<!DOCTYPE html>
<html lang="en" id="facebook" class="no_js">
<head><meta charset="utf-8" /><meta name="referrer" content="default" id="meta_referrer" /><script>window._cstart=+new Date();</script><script>function envFlush(a){function b(c){for(var d in a)c[d]=a[d]}if(window.requireLazy)window.requireLazy(["Env"],b);else{window.Env=window.Env||{};b(window.Env)}}envFlush({"ajaxpipe_token":"AXguK5Ao03hLmk_8","timeslice_heartbeat_config":{"pollIntervalMs":33,"idleGapThresholdMs":60,"ignoredTimesliceNames":{"requestAnimationFrame":true,"Event listenHandler mousemove":true,"Event listenHandler mouseover":true,"Event listenHandler mouseout":true,"Event listenHandler scroll":true},"enableOnRequire":false},"shouldLogCounters":true,"timeslice_categories":{"react_render":true,"reflow":true},"dom_mutation_flag":true,"timesliceBufferSize":5000,"sample_continuation_stacktraces":true});</script><style></style><script>__DEV__=0;CavalryLogger=window.CavalryLogger||function(a){this.lid=a;this.transition=false;this.metric_collected=false;this.is_detailed_profiler=false;this.instrumentation_started=false;this.pagelet_metrics={};this.events={};this.ongoing_watch={};this.values={t_cstart:window._cstart};this.piggy_values={};this.bootloader_metrics={};this.resource_to_pagelet_mapping={};this.e2eLogged=false;if(this.initializeInstrumentation)this.initializeInstrumentation()};CavalryLogger.prototype.setIsDetailedProfiler=function(a){this.is_detailed_profiler=a;return this};CavalryLogger.prototype.setTTIEvent=function(a){this.tti_event=a;return this};CavalryLogger.prototype.setValue=function(a,b,c,d){var e=d?this.piggy_values:this.values;if(typeof e[a]=="undefined"||c)e[a]=b;return this};CavalryLogger.prototype.getLastTtiValue=function(){return this.lastTtiValue};CavalryLogger.prototype.setTimeStamp=CavalryLogger.prototype.setTimeStamp||function(a,b,c,d){this.mark(a);var e=this.values.t_cstart||this.values.t_start,f=d?e+d:CavalryLogger.now();this.setValue(a,f,b,c);if(this.tti_event&&a==this.tti_event){this.lastTtiValue=f;this.setTimeStamp("t_tti",b)}return this};CavalryLogger.prototype.mark=typeof console==="object"&&console.timeStamp?function(a){console.timeStamp(a)}:function(){};CavalryLogger.prototype.addPiggyback=function(a,b){this.piggy_values[a]=b;return this};CavalryLogger.instances={};CavalryLogger.id=0;CavalryLogger.perfNubMarkup="";CavalryLogger.getInstance=function(a){if(typeof a=="undefined")a=CavalryLogger.id;if(!CavalryLogger.instances[a])CavalryLogger.instances[a]=new CavalryLogger(a);return CavalryLogger.instances[a]};CavalryLogger.setPageID=function(a){if(CavalryLogger.id===0){var b=CavalryLogger.getInstance();CavalryLogger.instances[a]=b;CavalryLogger.instances[a].lid=a;delete CavalryLogger.instances[0]}CavalryLogger.id=a};CavalryLogger.setPerfNubMarkup=function(a){CavalryLogger.perfNubMarkup=a};CavalryLogger.now=function(){if(window.performance&&performance.timing&&performance.timing.navigationStart&&performance.now)return performance.now()+performance.timing.navigationStart;return new Date().getTime()};CavalryLogger.prototype.measureResources=function(){};CavalryLogger.prototype.profileEarlyResources=function(){};CavalryLogger.getBootloaderMetricsFromAllLoggers=function(){};CavalryLogger.start_js=function(){};CavalryLogger.done_js=function(){};CavalryLogger.getInstance().setTTIEvent("t_domcontent");CavalryLogger.prototype.measureResources=function(a,b){if(!this.log_resources)return;var c="bootload/"+a.name;if(this.bootloader_metrics[c]!==undefined||this.ongoing_watch[c]!==undefined)return;var d=CavalryLogger.now();this.ongoing_watch[c]=d;if(!("start_"+c in this.bootloader_metrics))this.bootloader_metrics["start_"+c]=d;if(b&&!("tag_"+c in this.bootloader_metrics))this.bootloader_metrics["tag_"+c]=b;if(a.type==="js"){var e="js_exec/"+a.name;this.ongoing_watch[e]=d}};CavalryLogger.prototype.stopWatch=function(a){if(this.ongoing_watch[a]){var b=CavalryLogger.now(),c=b-this.ongoing_watch[a];this.bootloader_metrics[a]=c;var d=this.piggy_values;if(a.indexOf("bootload")===0){if(!d.t_resource_download)d.t_resource_download=0;if(!d.resources_downloaded)d.resources_downloaded=0;d.t_resource_download+=c;d.resources_downloaded+=1;if(d["tag_"+a]=="_EF_")d.t_pagelet_cssload_early_resources=b}delete this.ongoing_watch[a]}return this};CavalryLogger.getBootloaderMetricsFromAllLoggers=function(){var a={};Object.values(window.CavalryLogger.instances).forEach(function(b){if(b.bootloader_metrics)Object.assign(a,b.bootloader_metrics)});return a};CavalryLogger.start_js=function(a){for(var b=0;b<a.length;++b)CavalryLogger.getInstance().stopWatch("js_exec/"+a[b])};CavalryLogger.done_js=function(a){for(var b=0;b<a.length;++b)CavalryLogger.getInstance().stopWatch("bootload/"+a[b])};CavalryLogger.prototype.profileEarlyResources=function(a){for(var b=0;b<a.length;b++)this.measureResources({name:a[b][0],type:a[b][1]?"js":""},"_EF_")};CavalryLogger.getInstance().log_resources=true;CavalryLogger.getInstance().setIsDetailedProfiler(true);window.CavalryLogger&&CavalryLogger.getInstance().setTimeStamp("t_start");</script><noscript><meta http-equiv="refresh" content="0; URL=/events/128639114297159?_fb_noscript=1" /></noscript><title id="pageTitle">Enslaved, Lost In Kiev et Wolve au CCO (Lyon)</title><meta name="description" content="L&#039;un des plus grands noms de la sc&#xe8;ne Metal Extr&#xea;me europ&#xe9;enne, ENSLAVED, sera de retour au CCO mercredi 29 novembre 2017 ! Avec plus de vingt-cinq ans..." /><meta property="og:title" content="Enslaved, Lost In Kiev et Wolve au CCO (Lyon)" /><meta property="og:description" content="L&#039;un des plus grands noms de la sc&#xe8;ne Metal Extr&#xea;me europ&#xe9;enne, ENSLAVED, sera de retour au CCO mercredi 29 novembre 2017 ! Avec plus de vingt-cinq ans..." /><meta property="og:image" content="https://scontent-iad3-1.xx.fbcdn.net/v/t1.0-0/c0.27.200.200/p200x200/19989331_1359968367443309_630967878486813364_n.jpg?oh=4f81fa2bb7d56ea004d123ab12efef2a&amp;oe=5A625E43" /><link rel="shortcut icon" href="https://static.xx.fbcdn.net/rsrc.php/yV/r/hzMapiNYYpW.ico" /><link type="text/css" rel="stylesheet" href="https://static.xx.fbcdn.net/rsrc.php/v3/yw/l/0,cross/XLF6qYfdyKN.css" data-bootloader-hash="SG4xz" data-permanent="1" crossorigin="anonymous" />
<link type="text/css" rel="stylesheet" href="https://static.xx.fbcdn.net/rsrc.php/v3/ye/l/0,cross/wE4dR2LKqiV.css" data-bootloader-hash="ihP0M" data-permanent="1" crossorigin="anonymous" />
<link type="text/css" rel="stylesheet" href="https://static.xx.fbcdn.net/rsrc.php/v3/ye/l/0,cross/Hb4QxJXMbNz.css" data-bootloader-hash="gNoZI" data-permanent="1" crossorigin="anonymous" />
<link type="text/css" rel="stylesheet" href="https://static.xx.fbcdn.net/rsrc.php/v3/yf/l/0,cross/TmjUEsTYMbT.css" data-bootloader-hash="7so7f" data-permanent="1" crossorigin="anonymous" />
<link type="text/css" rel="stylesheet" href="https://static.xx.fbcdn.net/rsrc.php/v3/yv/l/0,cross/ibfaQBGS2gU.css" data-bootloader-hash="8smup" crossorigin="anonymous" />
<link type="text/css" rel="stylesheet" href="https://static.xx.fbcdn.net/rsrc.php/v3/y1/l/0,cross/YHh0Aai3NVt.css" data-bootloader-hash="yFcCj" crossorigin="anonymous" />
<script src="https://static.xx.fbcdn.net/rsrc.php/v3/yN/r/RgFsyDEzl0o.js" data-bootloader-hash="6qxRj" crossorigin="anonymous"></script>
<script>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</script></head><body class="_4-u5 fbx UIPage_LoggedOut _-kb _61s0 b_c3pyn-ahh x1 Locale_en_US" dir="ltr"><div class="_li" id="u_0_6"><div class="_3_s0 _1toe _3_s1 _3_s1 uiBoxGray noborder" data-testid="ax-navigation-menubar" id="u_0_7"><div class="_608m"><div class="_5aj7"><div class="_4bl7"><span class="mrm _3bcv _50f3">Jump to</span></div><div class="_4bl9 _3bcp"><div class="_6a _608n" aria-label="Navigation Assistant" aria-keyshortcuts="Alt+/" role="menubar" id="u_0_8"><div class="_6a uiPopover" id="u_0_9"><a class="_42ft _4jy0 _55pi _2agf _4o_4 _63xb _p _4jy3 _517h _51sy" role="button" href="#" style="max-width:200px;" aria-haspopup="true" aria-expanded="false" rel="toggle" id="u_0_a"><span class="_55pe">Sections of this page</span><span class="_4o_3 _3-99"><i class="img sp_DfbZl6UVhYQ sx_345c63"></i></span></a></div><div class="_6a _3bcs"></div><div class="_6a mrm uiPopover" id="u_0_b"><a class="_42ft _4jy0 _55pi _2agf _4o_4 _3_s2 _63xb _p _4jy3 _4jy1 selected _51sy" role="button" href="#" style="max-width:200px;" aria-haspopup="true" tabindex="-1" aria-expanded="false" rel="toggle" id="u_0_c"><span class="_55pe">Accessibility Help</span><span class="_4o_3 _3-99"><i class="img sp_DfbZl6UVhYQ sx_41fc60"></i></span></a></div></div></div><div class="_4bl7 mlm pll _3bct"><div class="_6a _3bcy">Press <span class="_3bcz">alt</span> + <span class="_3bcz">/</span> to open this menu</div></div></div></div></div><div id="pagelet_bluebar" data-referrer="pagelet_bluebar"><div id="blueBarDOMInspector"><div class="_53jh"><div class="loggedout_menubar_container"><div class="clearfix loggedout_menubar"><div class="lfloat _ohe"><h1><a href="https://www.facebook.com/" title="Go to Facebook Home"><i class="fb_logo img sp_WQkjDN-lT6A sx_f70dca"><u>Facebook</u></i></a></h1></div><div class="menu_login_container rfloat _ohf" data-testid="royal_login_form"><form id="login_form" action="https://www.facebook.com/login.php?login_attempt=1&amp;lwv=110" method="post" novalidate="1" onsubmit="return window.Event &amp;&amp; Event.__inlineSubmit &amp;&amp; Event.__inlineSubmit(this,event)"><input type="hidden" name="lsd" value="AVqKjamb" autocomplete="off" /><table cellspacing="0" role="presentation"><tr><td class="html7magic"><label for="email">Email or Phone</label></td><td class="html7magic"><label for="pass">Password</label></td></tr><tr><td><input type="email" class="inputtext" name="email" id="email" tabindex="1" data-testid="royal_email" /></td><td><input type="password" class="inputtext" name="pass" id="pass" tabindex="2" data-testid="royal_pass" /></td><td><label class="uiButton uiButtonConfirm" id="loginbutton" for="u_0_3"><input value="Log In" tabindex="4" data-testid="royal_login_button" type="submit" id="u_0_3" /></label></td></tr><tr><td class="login_form_label_field"></td><td class="login_form_label_field"><div><a href="https://www.facebook.com/recover/initiate?lwv=110">Forgot account?</a></div></td></tr></table><input type="hidden" autocomplete="off" name="timezone" value="" id="u_0_4" /><input type="hidden" autocomplete="off" name="lgndim" value="" id="u_0_5" /><input type="hidden" name="lgnrnd" value="035005_FbJi" /><input type="hidden" id="lgnjs" name="lgnjs" value="n" /><input type="hidden" autocomplete="off" name="ab_test_data" value="" /><input type="hidden" autocomplete="off" id="locale" name="locale" value="en_US" /><input type="hidden" autocomplete="off" name="login_source" value="login_bluebar" /><input type="hidden" autocomplete="off" id="prefill_contact_point" name="prefill_contact_point" /><input type="hidden" autocomplete="off" id="prefill_source" name="prefill_source" /><input type="hidden" autocomplete="off" id="prefill_type" name="prefill_type" /></form></div></div></div><div class="signupBanner"><div class="signup_bar_container"><div class="signup_box clearfix"><span class="signup_box_content"><a class="_42ft _4jy0 signup_btn _4jy4 _4jy2 selected _51sy" role="button" href="/r.php?locale=en_US">Sign Up</a></span></div></div></div></div></div></div><div id="globalContainer" class="uiContextualLayerParent"><div class="fb_content clearfix " id="content" role="main"><div class="_56mv _2xk0"><div class="clearfix _ikh _fbEventsPermalink__layout"><div class="_4bl7 _3556"><div class="_fbEventsPermalink__rail"><div id="pagelet_welcome_box" data-referrer="pagelet_welcome_box"></div><div class="_5plv"><div id="event_navigation_header" data-referrer="event_navigation_header"></div><div id="event_this_week_nav" data-referrer="event_this_week_nav"></div></div></div></div><div class="_4bl9 _3557" data-testid="event-permalink-main-column"><div id="suggest_edit_bar" data-referrer="suggest_edit_bar"></div><div class="_3558" id="admin_banner" data-referrer="admin_banner"></div><div class="_5aj7 _5dz9 _2xk0 _5vb_ _fbEventsPermalink__mainColLayout"><div class="_4bl9 _355e"><div><div id="event_workplace_banner" data-referrer="event_workplace_banner"></div><div id="cohost_acceptance" data-referrer="cohost_acceptance"></div><div class="_3558"><div class="_4-u2 _fbEventsPermalinkHeader__header _4-u8" id="event_header"><div><div class="_3kwh"><a class="_4258" href="/slhproductions/photos/gm.128735037620900/1359968367443309/?type=3" rel="theater" ajaxify="/slhproductions/photos/gm.128735037620900/1359968367443309/?type=3&amp;size=1063%2C1503&amp;fbid=1359968367443309&amp;source=10&amp;player_origin=events" data-ploi="https://scontent-iad3-1.xx.fbcdn.net/v/t31.0-8/20045511_1359968367443309_630967878486813364_o.jpg?oh=73e998627fc6aa32ada5918ff9aa3b37&amp;oe=5A78FAA7" data-plsi="https://scontent-iad3-1.xx.fbcdn.net/v/t1.0-9/19989331_1359968367443309_630967878486813364_n.jpg?oh=bcd8f9d366a9f7e998955cb3345d2ddb&amp;oe=5A739D8C"><div class="uiScaledImageContainer _3ojl" style="width:500px;height:262px;"><img class="scaledImageFitWidth img" src="https://scontent-iad3-1.xx.fbcdn.net/v/t31.0-8/q85/s720x720/20045511_1359968367443309_630967878486813364_o.jpg?oh=4c028e24b2f58f05a8891c4012569281&amp;oe=5A718F70" style="top:-109px;" alt="Sounds Like Hell Productions&#039;s photo." width="500" height="708" /></div></a></div><div class="_5gmv"><div class="clearfix _7wy"><span aria-label="Wednesday, November 29" class="_5x8v _4ij8 _8o lfloat _ohe _5a5i _5a5j" title="Wednesday, November 29"><span class="_5a4-">NOV</span><span class="_5a4z">29</span></span><div class="_42ef"><div class="_5gmw"><h1 id="seo_h1_tag" class="_5gmx" data-testid="event-permalink-event-name">Enslaved, Lost In Kiev et Wolve au CCO (Lyon)</h1><div class="_5gnb"><span data-testid="event_permalink_privacy">Public</span><div class="_b9-"><div style="display: inline" data-testid="event_permalink_feature_line" content="Sounds Like Hell Productions &amp; "> · Hosted by <a href="https://www.facebook.com/slhproductions/">Sounds Like Hell Productions</a></div></div></div></div></div></div><div id="event_relationship"></div><div class="_5qwr _11jm" id="event_button_bar"><div class="clearfix"><div class="_1pf1 lfloat _ohe"><a class="_42ft _4jy0 _i8v _4jy4 _517h _51sy" role="button" href="#" id="u_0_d"><i class="_3-8_ _3-8_ img sp_IvtCdSq6VFz sx_bf9d8f"></i>Interested</a></div><div class="_1pf1 _5qwu rfloat _ohf"><a class="_42ft _4jy0 _i8v _4jy4 _517h _51sy" role="button" href="#" ajaxify="#" rel="dialog"><i class="_3-8_ _3-8_ img sp_fBVH243kbuI sx_34b646"></i>Invite</a><div class="_6a uiPopover _5qwt" id="u_0_e"><a class="_42ft _4jy0 _55pi _2agf _4o_4 _i8w _5qwv _p _4jy4 _517h _51sy" role="button" href="#" style="max-width:200px;" aria-haspopup="true" aria-expanded="false" rel="toggle" id="u_0_f"><span class="_-xe _3-8_"><i class="img sp_IvtCdSq6VFz sx_77dcb7"></i></span><span class="_55pe"></span></a></div></div></div></div><div class="_5gmv" id="event_summary" data-referrer="event_summary"></div></div></div></div></div><div id="event_survey" data-referrer="event_survey"></div><div id="tickets_purchase_card" data-referrer="tickets_purchase_card"></div><div id="event_tabs"><div id="event_guest_list" data-referrer="event_guest_list"></div><div id="events_registered_guest_card" data-referrer="events_registered_guest_card"></div><div id="invite_off_fb_info_box" data-referrer="invite_off_fb_info_box"></div><div id="sale_event_join" data-referrer="sale_event_join"></div><div id="reaction_units" data-referrer="reaction_units"></div></div></div></div><div class="_4bl7 _355f"><div><div id="event_tips" data-referrer="event_tips"></div><div id="event_related_events" data-referrer="event_related_events"></div><div id="seo_event_related_topics" data-referrer="seo_event_related_topics"></div><div id="seo_event_related_pages" data-referrer="seo_event_related_pages"></div><div id="seo_event_related_groups" data-referrer="seo_event_related_groups"></div><div id="seo_event_related_events" data-referrer="seo_event_related_events"></div></div></div></div></div></div></div></div><div><div id="pageFooter" data-referrer="page_footer"><ul class="uiList localeSelectorList _2pid _509- _4ki _6-h _6-j _6-i" data-nocookies="1"><li>English (US)</li><li><a class="_sv4" dir="ltr" href="https://es-la.facebook.com/events/128639114297159" onclick="require(&quot;IntlUtils&quot;).setCookieLocale(&quot;es_LA&quot;, &quot;en_US&quot;, &quot;https:\/\/es-la.facebook.com\/events\/128639114297159&quot;, &quot;www_list_selector&quot;, 0); return false;" title="Spanish">Español</a></li><li><a class="_sv4" dir="ltr" href="https://fr-fr.facebook.com/events/128639114297159" onclick="require(&quot;IntlUtils&quot;).setCookieLocale(&quot;fr_FR&quot;, &quot;en_US&quot;, &quot;https:\/\/fr-fr.facebook.com\/events\/128639114297159&quot;, &quot;www_list_selector&quot;, 1); return false;" title="French (France)">Français (France)</a></li><li><a class="_sv4" dir="ltr" href="https://zh-cn.facebook.com/events/128639114297159" onclick="require(&quot;IntlUtils&quot;).setCookieLocale(&quot;zh_CN&quot;, &quot;en_US&quot;, &quot;https:\/\/zh-cn.facebook.com\/events\/128639114297159&quot;, &quot;www_list_selector&quot;, 2); return false;" title="Simplified Chinese (China)">中文(简体)</a></li><li><a class="_sv4" dir="rtl" href="https://ar-ar.facebook.com/events/128639114297159" onclick="require(&quot;IntlUtils&quot;).setCookieLocale(&quot;ar_AR&quot;, &quot;en_US&quot;, &quot;https:\/\/ar-ar.facebook.com\/events\/128639114297159&quot;, &quot;www_list_selector&quot;, 3); return false;" title="Arabic">العربية</a></li><li><a class="_sv4" dir="ltr" href="https://pt-br.facebook.com/events/128639114297159" onclick="require(&quot;IntlUtils&quot;).setCookieLocale(&quot;pt_BR&quot;, &quot;en_US&quot;, &quot;https:\/\/pt-br.facebook.com\/events\/128639114297159&quot;, &quot;www_list_selector&quot;, 4); return false;" title="Portuguese (Brazil)">Português (Brasil)</a></li><li><a class="_sv4" dir="ltr" href="https://it-it.facebook.com/events/128639114297159" onclick="require(&quot;IntlUtils&quot;).setCookieLocale(&quot;it_IT&quot;, &quot;en_US&quot;, &quot;https:\/\/it-it.facebook.com\/events\/128639114297159&quot;, &quot;www_list_selector&quot;, 5); return false;" title="Italian">Italiano</a></li><li><a class="_sv4" dir="ltr" href="https://ko-kr.facebook.com/events/128639114297159" onclick="require(&quot;IntlUtils&quot;).setCookieLocale(&quot;ko_KR&quot;, &quot;en_US&quot;, &quot;https:\/\/ko-kr.facebook.com\/events\/128639114297159&quot;, &quot;www_list_selector&quot;, 6); return false;" title="Korean">한국어</a></li><li><a class="_sv4" dir="ltr" href="https://de-de.facebook.com/events/128639114297159" onclick="require(&quot;IntlUtils&quot;).setCookieLocale(&quot;de_DE&quot;, &quot;en_US&quot;, &quot;https:\/\/de-de.facebook.com\/events\/128639114297159&quot;, &quot;www_list_selector&quot;, 7); return false;" title="German">Deutsch</a></li><li><a class="_sv4" dir="ltr" href="https://hi-in.facebook.com/events/128639114297159" onclick="require(&quot;IntlUtils&quot;).setCookieLocale(&quot;hi_IN&quot;, &quot;en_US&quot;, &quot;https:\/\/hi-in.facebook.com\/events\/128639114297159&quot;, &quot;www_list_selector&quot;, 8); return false;" title="Hindi">हिन्दी</a></li><li><a class="_sv4" dir="ltr" href="https://ja-jp.facebook.com/events/128639114297159" onclick="require(&quot;IntlUtils&quot;).setCookieLocale(&quot;ja_JP&quot;, &quot;en_US&quot;, &quot;https:\/\/ja-jp.facebook.com\/events\/128639114297159&quot;, &quot;www_list_selector&quot;, 9); return false;" title="Japanese">日本語</a></li><li><a class="_42ft _4jy0 _517i _517h _51sy" role="button" href="#" rel="dialog" ajaxify="/settings/language/language/?uri=https%3A%2F%2Fja-jp.facebook.com%2Fevents%2F128639114297159&amp;source=www_list_selector_more" title="Show more languages"><i class="img sp_DfbZl6UVhYQ sx_dbdfad"></i></a></li></ul><div id="contentCurve"></div><div role="contentinfo" aria-label="Facebook site links"><table class="uiGrid _51mz navigationGrid" cellspacing="0" cellpadding="0"><tbody><tr class="_51mx"><td class="_51m- hLeft plm"><a href="/r.php" title="Sign Up for Facebook">Sign Up</a></td><td class="_51m- hLeft plm"><a href="/login/" title="Log into Facebook">Log In</a></td><td class="_51m- hLeft plm"><a href="https://messenger.com/" title="Check out Messenger.">Messenger</a></td><td class="_51m- hLeft plm"><a href="/lite/" title="Facebook Lite for Android.">Facebook Lite</a></td><td class="_51m- hLeft plm"><a href="/mobile/?ref=pf" title="Check out Facebook Mobile.">Mobile</a></td><td class="_51m- hLeft plm"><a href="/find-friends?ref=pf" title="Find anyone on the web.">Find Friends</a></td><td class="_51m- hLeft plm"><a href="/directory/people/" title="Browse our people directory.">People</a></td><td class="_51m- hLeft plm"><a href="/directory/pages/" title="Browse our pages directory.">Pages</a></td><td class="_51m- hLeft plm"><a href="/places/" title="Check out popular places on Facebook.">Places</a></td><td class="_51m- hLeft plm"><a href="/games/" title="Check out Facebook games.">Games</a></td><td class="_51m- hLeft plm _51mw"><a href="/directory/places/" title="Browse our places directory.">Locations</a></td></tr><tr class="_51mx"><td class="_51m- hLeft plm"><a href="/directory/celebrities/" title="Browse our Public Figures &amp; Celebrities directory.">Celebrities</a></td><td class="_51m- hLeft plm"><a href="/directory/marketplace/" title="Browse our marketplace product directory.">Marketplace</a></td><td class="_51m- hLeft plm"><a href="/directory/groups/" title="Browse our Groups directory.">Groups</a></td><td class="_51m- hLeft plm"><a href="/recipes/" title="Browse our Recipes directory.">Recipes</a></td><td class="_51m- hLeft plm"><a href="/sport/" title="Browse our Sports directory.">Sports</a></td><td class="_51m- hLeft plm"><a href="/look/directory/" title="Browse our Look directory.">Look</a></td><td class="_51m- hLeft plm"><a href="http://l.facebook.com/l.php?u=http%3A%2F%2Fmomentsapp.com%2F&amp;h=ATN4Uf39jngQIMxWKxhcSJoohqS5CZoLttcEABqJ5TRu778abpvO6Lc4tlkpBlUJ_Uaknm8j0i5fMv389QSx1yqVyV8jCShMXKhK9D-NP10rYz9TriYVxKFe-aqrjg" title="Check out Moments." target="_blank" data-lynx-mode="hover" rel="nofollow">Moments</a></td><td class="_51m- hLeft plm"><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Finstagram.com%2F&amp;h=ATPlV7JhdUZDL14IF5FWo6WmcvR7C4lHDwyjUFUUVFYMZ2_3Cj_OFj_z4slgeJUq-EMISPck5Y6eq0Fuvcp9dXmHNgfdSZzmTXpv2qd23AIndRZIheb_RswDvFzfsA" title="Check out Instagram" target="_blank" data-lynx-mode="hover" rel="nofollow">Instagram</a></td><td class="_51m- hLeft plm"><a href="/facebook" accesskey="8" title="Read our blog, discover the resource center, and find job opportunities.">About</a></td><td class="_51m- hLeft plm"><a href="/campaign/landing.php?placement=pflo&amp;campaign_id=402047449186&amp;extra_1=auto" title="Advertise on Facebook.">Create Ad</a></td><td class="_51m- hLeft plm _51mw"><a href="/pages/create/?ref_type=sitefooter" title="Create a Page">Create Page</a></td></tr><tr class="_51mx"><td class="_51m- hLeft plm"><a href="https://developers.facebook.com/?ref=pf" title="Develop on our platform.">Developers</a></td><td class="_51m- hLeft plm"><a href="/careers/?ref=pf" title="Make your next career move to our awesome company.">Careers</a></td><td class="_51m- hLeft plm"><a data-nocookies="1" href="/privacy/explanation" title="Learn about your privacy and Facebook.">Privacy</a></td><td class="_51m- hLeft plm"><a href="/policies/cookies/" title="Learn about cookies and Facebook." data-nocookies="1">Cookies</a></td><td class="_51m- hLeft plm"><a class="_41ug" data-nocookies="1" href="https://www.facebook.com/help/568137493302217" title="Learn about Ad Choices.">Ad Choices<i class="img sp_DfbZl6UVhYQ sx_027d8c"></i></a></td><td class="_51m- hLeft plm"><a data-nocookies="1" href="/policies?ref=pf" accesskey="9" title="Review our terms and policies.">Terms</a></td><td class="_51m- hLeft plm"><a href="/help/?ref=pf" accesskey="0" title="Visit our Help Center.">Help</a></td><td class="_51m- hLeft plm"><a class="accessible_elem" accesskey="6" href="/settings" title="View and edit your Facebook settings.">Settings</a></td><td class="_51m- hLeft plm"><a class="accessible_elem" accesskey="7" href="/allactivity?privacy_source=activity_log_top_menu" title="View your activity log">Activity Log</a></td></tr></tbody></table></div><div class="mvl copyright"><div><span> Facebook © 2017</span></div></div></div></div></div></div><div></div>
<script>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</script>
<script>requireLazy(["InitialJSLoader"], function(InitialJSLoader) {InitialJSLoader.loadOnDOMContentReady(["mnKiH","6LYKb","eANzg","mhHiN","02iyk","M\/lkP","\/UU7d","N02eo","xrJ80","hqkDx","a621g","P\/mr5"]);});</script>
<script>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</script>
<!-- BigPipe construction and first response -->
<script>var bigPipe = new (require("BigPipe"))({"forceFinish":true,"__sf":"h0"});</script>
<script>bigPipe.beforePageletArrive("first_response")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({id:"first_response",phase:0,jsmods:{},is_last:true,allResources:["SG4xz","ihP0M","gNoZI","7so7f","mnKiH","6LYKb","eANzg","mhHiN","02iyk","M/lkP","/UU7d","N02eo","xrJ80","8smup","yFcCj","hqkDx","a621g","P/mr5"],displayResources:["SG4xz","ihP0M","gNoZI","7so7f","mnKiH","6LYKb","eANzg","mhHiN","02iyk","M/lkP","/UU7d","8smup","yFcCj","P/mr5"]});}),"onPageletArrive first_response",{"root":true,"pagelet":"first_response"})();</script>
<script>bigPipe.setPageID("6482283351342961118-0");CavalryLogger.setPageID("6482283351342961118-0");</script>

<script>bigPipe.beforePageletArrive("pagelet_welcome_box")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({allResources:["6LYKb","SG4xz","02iyk","mnKiH","xrJ80"],displayResources:["SG4xz"],id:"pagelet_welcome_box",phase:1});}),"onPageletArrive pagelet_welcome_box",{"root":true,"pagelet":"pagelet_welcome_box"})();</script>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                          

<script>bigPipe.beforePageletArrive("event_navigation_header")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({content:{event_navigation_header:""},jsmods:{require:[["EventPageletController","register",[],[{controller:"EventNavigationHeaderPagelet",actionContext:{ref:51,source:1,action_history:"[{\"surface\":\"permalink\",\"mechanism\":\"surface\",\"extra_data\":[]}]",has_source:true}}],[]]]},allResources:["6LYKb","SG4xz","02iyk","mnKiH","xrJ80","hqkDx"],displayResources:["SG4xz"],id:"event_navigation_header",phase:1});}),"onPageletArrive event_navigation_header",{"root":true,"pagelet":"event_navigation_header"})();</script>                                                                                                                                                                                                                                                                                                                                                                     

<script>bigPipe.beforePageletArrive("event_this_week_nav")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({is_last:true,content:{event_this_week_nav:""},jsmods:{require:[["EventPageletController","register",[],[{controller:"EventThisWeekNavPagelet",actionContext:{ref:51,source:1,action_history:"[{\"surface\":\"permalink\",\"mechanism\":\"surface\",\"extra_data\":[]}]",has_source:true}}],[]]]},allResources:["6LYKb","SG4xz","02iyk","mnKiH","xrJ80","hqkDx"],displayResources:["SG4xz"],id:"event_this_week_nav",phase:1,tti_phase:1});}),"onPageletArrive event_this_week_nav",{"root":true,"pagelet":"event_this_week_nav"})();</script>                                                                                                                                                                                                                                                                                                                                                                     

<script>bigPipe.beforePageletArrive("suggest_edit_bar")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({content:{suggest_edit_bar:""},jsmods:{require:[["EventPageletController","register",[],[{controller:"EventsPermalinkSuggestEditBannerPagelet",actionContext:{ref:51,source:1,action_history:"[{\"surface\":\"permalink\",\"mechanism\":\"surface\",\"extra_data\":[]}]",has_source:true}}],[]]]},allResources:["6LYKb","SG4xz","02iyk","mnKiH","xrJ80","hqkDx"],displayResources:["SG4xz"],id:"suggest_edit_bar",phase:2});}),"onPageletArrive suggest_edit_bar",{"root":true,"pagelet":"suggest_edit_bar"})();</script>                                                                                                                                                                                                                                                                                                                                                                                             

<script>bigPipe.beforePageletArrive("admin_banner")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({content:{admin_banner:""},jsmods:{require:[["EventPageletController","register",[],[{controller:"EventsPermalinkAdminBannerPagelet",actionContext:{ref:51,source:1,action_history:"[{\"surface\":\"permalink\",\"mechanism\":\"surface\",\"extra_data\":[]}]",has_source:true}}],[]]]},allResources:["6LYKb","SG4xz","02iyk","mnKiH","xrJ80","hqkDx"],displayResources:["SG4xz"],id:"admin_banner",phase:2});}),"onPageletArrive admin_banner",{"root":true,"pagelet":"admin_banner"})();</script>                                                                                                                                                                                                                                                                                                                                                                                                                       

<script>bigPipe.beforePageletArrive("event_workplace_banner")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({content:{event_workplace_banner:""},jsmods:{require:[["EventPageletController","register",[],[{controller:"EventsPermalinkWorkplaceContentBannerPagelet",actionContext:{ref:51,source:1,action_history:"[{\"surface\":\"permalink\",\"mechanism\":\"surface\",\"extra_data\":[]}]",has_source:true}}],[]]]},allResources:["6LYKb","SG4xz","02iyk","mnKiH","xrJ80","hqkDx"],displayResources:["SG4xz"],id:"event_workplace_banner",phase:2});}),"onPageletArrive event_workplace_banner",{"root":true,"pagelet":"event_workplace_banner"})();</script>                                                                                                                                                                                                                                                                                                                                                          

<script>bigPipe.beforePageletArrive("cohost_acceptance")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({content:{cohost_acceptance:""},jsmods:{require:[["EventPageletController","register",[],[{controller:"EventsCohostAcceptancePagelet",actionContext:{ref:51,source:1,action_history:"[{\"surface\":\"permalink\",\"mechanism\":\"surface\",\"extra_data\":[]}]",has_source:true}}],[]]]},allResources:["6LYKb","SG4xz","02iyk","mnKiH","xrJ80","hqkDx"],displayResources:["SG4xz"],id:"cohost_acceptance",phase:2});}),"onPageletArrive cohost_acceptance",{"root":true,"pagelet":"cohost_acceptance"})();</script>                                                                                                                                                                                                                                                                                                                                                                                                  

<script>bigPipe.beforePageletArrive("tickets_purchase_card")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({content:{tickets_purchase_card:""},jsmods:{require:[["EventPageletController","register",[],[{controller:"EventPermalinkEventTicketsPurchaseCardPagelet",actionContext:{ref:51,source:1,action_history:"[{\"surface\":\"permalink\",\"mechanism\":\"surface\",\"extra_data\":[]}]",has_source:true}}],[]]]},allResources:["6LYKb","SG4xz","02iyk","mnKiH","xrJ80","hqkDx"],displayResources:["SG4xz"],id:"tickets_purchase_card",phase:2});}),"onPageletArrive tickets_purchase_card",{"root":true,"pagelet":"tickets_purchase_card"})();</script>                                                                                                                                                                                                                                                                                                                                                              

<link rel="preload" href="https://static.xx.fbcdn.net/rsrc.php/v3/yY/l/0,cross/5JwkKGF-yIY.css" as="style" crossorigin="anonymous" />
<div class="hidden_elem"><code id="u_0_g"><!-- <div class="_4-u2 _5z71 _18ib _4-u8"><div class="_4-u3 _5z73"><div class="clearfix"><div class="lfloat _ohe"><a class="_5z74" href="/events/dialog/public_guest_list/?acontext%5Bref%5D=51&amp;acontext%5Bsource%5D=1&amp;acontext%5Baction_history%5D=%5B%7B%22surface%22%3A%22permalink%22%2C%22mechanism%22%3A%22surface%22%2C%22extra_data%22%3A%5B%5D%7D%2C%7B%22surface%22%3A%22permalink%22%2C%22mechanism%22%3A%22guest_list%22%2C%22extra_data%22%3A%5B%5D%7D%5D&amp;acontext%5Bhas_source%5D=1&amp;event_id=128639114297159" rel="dialog" role="button">149 Going&nbsp;·&nbsp;639 Interested</a><div class="_5z7d">Share this event with your friends</div></div><a class="_42ft _4jy0 _i8v _3-8w rfloat _ohf _4jy4 _517h _51sy" role="button" href="#" ajaxify="#" rel="dialog"><i class="_3-8_ _3-8_ img sp_fBVH243kbuI sx_34b646"></i>Invite</a></div></div></div> --></code></div>
<script>bigPipe.beforePageletArrive("event_guest_list")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({content:{event_guest_list:{container_id:"u_0_g"}},jsmods:{require:[["EventPageletController","register",[],[{controller:"EventPublicProdGuestsPagelet",actionContext:{ref:51,source:1,action_history:"[{\"surface\":\"permalink\",\"mechanism\":\"surface\",\"extra_data\":[]}]",has_source:true}}],[]]]},resource_map:{fBoK5:{type:"css",src:"https://static.xx.fbcdn.net/rsrc.php/v3/yY/l/0,cross/5JwkKGF-yIY.css",crossOrigin:1}},allResources:["gNoZI","6LYKb","SG4xz","02iyk","mnKiH","xrJ80","hqkDx","7so7f","fBoK5"],displayResources:["gNoZI","SG4xz","7so7f","fBoK5"],id:"event_guest_list",phase:2});}),"onPageletArrive event_guest_list",{"root":true,"pagelet":"event_guest_list"})();</script>

<script>bigPipe.beforePageletArrive("events_registered_guest_card")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({content:{events_registered_guest_card:""},jsmods:{require:[["EventPageletController","register",[],[{controller:"EventRegisteredGuestCard",actionContext:{ref:51,source:1,action_history:"[{\"surface\":\"permalink\",\"mechanism\":\"surface\",\"extra_data\":[]}]",has_source:true}}],[]]]},allResources:["6LYKb","SG4xz","02iyk","mnKiH","xrJ80","hqkDx","7so7f"],displayResources:["SG4xz","7so7f"],id:"events_registered_guest_card",phase:2});}),"onPageletArrive events_registered_guest_card",{"root":true,"pagelet":"events_registered_guest_card"})();</script>                                                                                                                                                                                                                                                                                                                                

<script>bigPipe.beforePageletArrive("invite_off_fb_info_box")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({content:{invite_off_fb_info_box:""},jsmods:{require:[["EventPageletController","register",[],[{controller:"InviteOffFBInfoBoxPagelet",actionContext:{ref:51,source:1,action_history:"[{\"surface\":\"permalink\",\"mechanism\":\"surface\",\"extra_data\":[]}]",has_source:true}}],[]]]},allResources:["6LYKb","SG4xz","02iyk","mnKiH","xrJ80","hqkDx"],displayResources:["SG4xz"],id:"invite_off_fb_info_box",phase:2});}),"onPageletArrive invite_off_fb_info_box",{"root":true,"pagelet":"invite_off_fb_info_box"})();</script>                                                                                                                                                                                                                                                                                                                                                                             

<script>bigPipe.beforePageletArrive("seo_event_related_topics")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({allResources:["6LYKb","SG4xz","02iyk","mnKiH","xrJ80"],displayResources:["SG4xz"],id:"seo_event_related_topics",phase:2});}),"onPageletArrive seo_event_related_topics",{"root":true,"pagelet":"seo_event_related_topics"})();</script>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      

<script>bigPipe.beforePageletArrive("seo_event_related_pages")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({allResources:["6LYKb","SG4xz","02iyk","mnKiH","xrJ80"],displayResources:["SG4xz"],id:"seo_event_related_pages",phase:2});}),"onPageletArrive seo_event_related_pages",{"root":true,"pagelet":"seo_event_related_pages"})();</script>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                          

<script>bigPipe.beforePageletArrive("seo_event_related_groups")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({allResources:["6LYKb","SG4xz","02iyk","mnKiH","xrJ80"],displayResources:["SG4xz"],id:"seo_event_related_groups",phase:2});}),"onPageletArrive seo_event_related_groups",{"root":true,"pagelet":"seo_event_related_groups"})();</script>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      

<script>bigPipe.beforePageletArrive("seo_event_related_events")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({allResources:["6LYKb","SG4xz","02iyk","mnKiH","xrJ80"],displayResources:["SG4xz"],id:"seo_event_related_events",phase:2});}),"onPageletArrive seo_event_related_events",{"root":true,"pagelet":"seo_event_related_events"})();</script>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      

<link rel="preload" href="https://static.xx.fbcdn.net/rsrc.php/v3/y8/l/0,cross/CJl10vlIAyO.css" as="style" crossorigin="anonymous" />
<div class="hidden_elem"><code id="u_0_r"><!-- <div class="_5vl5"><ul class="uiList _4kg _4ks"><li class="_3slj"><div class="_36hm"><table class="uiGrid _51mz" cellspacing="0" cellpadding="0"><tbody><tr class="_51mx"><td class="_51m- _phw"><div class="_6a" aria-hidden="true"><div class="_6a _6b" style="height:18px"></div><div class="_6a _6b"><i class="_ohg img sp_elzO0lxc2f9 sx_5fbf31"><u>clock</u></i></div></div></td><td class="_51m- _4930 _phw _51mw"><div class="_xkh _phw"><div class="_6a"><div class="_6a _6b" style="height:18px"></div><div class="_6a _6b"><div class="_publicProdFeedInfo__timeRowTitle _5xhk" content="2017-11-29T10:30:00-08:00 to 2017-11-29T14:00:00-08:00"><span><span itemprop="startDate">Wednesday, November 29</span></span> at <span title="10:30 AM in your time">7:30 PM</span> - <span title="2:00 PM in your time">11:00 PM UTC+01</span></div><div class="_5xhp fsm fwn fcg"></div></div></div></div></td></tr></tbody></table></div></li><li class="_3xd0 _3slj"><div class="_36hm _5cmn" id="u_0_h"><table class="uiGrid _51mz" cellspacing="0" cellpadding="0"><tbody><tr class="_51mx"><td class="_51m- _phw"><div class="_6a" aria-hidden="true"><div class="_6a _6b" style="height:32px"></div><div class="_6a _6b"><i class="_ohg img sp_elzO0lxc2f9 sx_51295c"><u>pin</u></i></div></div></td><td class="_51m- _51mw"><div class="clearfix _4930"><div class="_xkg _phw rfloat _ohf"><div><div id="u_0_i"><div class="_6a"><div class="_6a _6b" style="height:32px"></div><div class="_6a _6b"><a href="#" role="button">Show Map</a></div></div></div><div class="hidden_elem" id="u_0_j"><div class="_6a"><div class="_6a _6b" style="height:32px"></div><div class="_6a _6b"><a href="#" role="button">Hide Map</a></div></div></div></div></div><div class="_xkh _phw _42ef"><div class="_6a"><div class="_6a _6b" style="height:32px"></div><div class="_6a _6b"><a class="_5xhk" href="https://www.facebook.com/cco.jeanpierrelachaize/" id="u_0_k">Cco Jean Pierre Lachaize</a><div class="_5xhp fsm fwn fcg">39 rue Georges Courteline, 69100 Villeurbanne</div></div></div></div></div></td></tr></tbody></table></div><div class="_4-u2 hidden_elem _5xhn _4-u8" id="u_0_l"><div class="clearfix _ikh"><div class="_4bl7"><div class="_23mo"><div class="fbPlaceFlyoutWrap _5xho" id="u_0_m"><div class="fbPlaceFlyout" style="width:240px;"><div class="fbPlaceFlyoutShell" style="width:46px;bottom:-31px;"><div class="fbPlaceFlyoutBox uiBoxWhite" style="width: 46px"><div><div class="_52i5"><a href="https://www.facebook.com/cco.jeanpierrelachaize/"><img class="_s0 _4ooo img" src="https://scontent-iad3-1.xx.fbcdn.net/v/t1.0-1/p40x40/10690243_859665514065053_6965701959656498611_n.png?oh=3b8b76cf7065d2e152b77eb4cc351651&amp;oe=5A6A0E46" alt="" itemprop="image" aria-label="Cco Jean Pierre Lachaize" role="img" style="width:40px;height:40px" /></a></div></div><div class="fbPlaceFlyoutMapArrow"><i class="img sp_IvtCdSq6VFz sx_b864b7"></i></div><div class="fbPlaceFlyoutMapArrow"><i class="img sp_IvtCdSq6VFz sx_b864b7"></i></div></div></div></div><a href="#" rel="dialog" ajaxify="/places/map/?id=771292146235724" role="button"><div><div class="_4j7v _2vs2"><img class="_a3f img" alt="" aria-label="Map attachment" src="https://external-iad3-1.xx.fbcdn.net/static_map.php?v=29&amp;osm_provider=2&amp;size=240x132&amp;center=45.7790604%2C4.8788199&amp;zoom=15&amp;markers=45.77906040%2C4.87881990&amp;language=en_US" width="240" height="132" /><span id="u_0_n"></span></div></div></a></div></div></div><div class="_4bl9 _2qsg"><div><span class="_c24">Arts &amp; Entertainment</span><div><div class="_4iae"><div><div class="_6a _5xoz _5xo-"><i class="img sp_y82oN5FlP9u sx_6ea6f2"></i></div><div class="_6a _5xoz"><i class="img sp_y82oN5FlP9u sx_6ea6f2"></i></div><div class="_6a _5xoz"><i class="img sp_y82oN5FlP9u sx_6ea6f2"></i></div><div class="_6a _5xoz"><i class="img sp_y82oN5FlP9u sx_6ea6f2"></i></div><div class="_6a _5xoz _4ial"><i class="img sp_y82oN5FlP9u sx_6ea6f2"></i></div></div><div class="_559j" style="clip: rect(0px, 57px, 16px, 0px)"><div class="_6a _5xoz _5xo-"><i class="img sp_y82oN5FlP9u sx_798bb3"></i></div><div class="_6a _5xoz"><i class="img sp_y82oN5FlP9u sx_798bb3"></i></div><div class="_6a _5xoz"><i class="img sp_y82oN5FlP9u sx_798bb3"></i></div><div class="_6a _5xoz"><i class="img sp_y82oN5FlP9u sx_798bb3"></i></div><div class="_6a _5xoz _4ial"><i class="img sp_y82oN5FlP9u sx_798bb3"></i></div></div></div></div><hr class="_23mm" /><div><span class="_c24">+33 4 78 93 41 44</span></div><div><span class="_c24"><a href="mailto:cco&#064;cco-villeurbanne.org">cco&#064;cco-villeurbanne.org</a></span></div><div class="ptm"><a class="_42ft _4jy0 _4jy3 _517h _51sy" role="button" href="http://l.facebook.com/l.php?u=http%3A%2F%2Fshare.here.com%2Fr%2Fmylocation%2Fe-eyJuYW1lIjoiQ2NvIEplYW4gUGllcnJlIExhY2hhaXplIiwiYWRkcmVzcyI6IjM5IHJ1ZSBHZW9yZ2VzIENvdXJ0ZWxpbmUsIDY5MTAwIFZpbGxldXJiYW5uZSIsImxhdGl0dWRlIjo0NS43NzkwNjA0LCJsb25naXR1ZGUiOjQuODc4ODE5OSwicHJvdmlkZXJOYW1lIjoiZmFjZWJvb2siLCJwcm92aWRlcklkIjo3NzEyOTIxNDYyMzU3MjR9%3Flink%3Dunknown%26fb_locale%3Den_US%26ref%3Dfacebook&amp;h=ATOY2YnC91nvFlM5N9qUBYwVWjr0a-J0TU_7mdBOIwQyKeKB36ySFtGOziaRl_tISHK7GgPyxbQaZgViK5m5Yx5uvZlxLZdgWSLy-2rMbAzRWH6_akTAdnK9wQpkMg" target="_blank" data-lynx-mode="hover" rel="nofollow" id="u_0_o">Get Directions</a></div></div></div></div></div></li><li class="_3xd0 _3slj" data-testid="event_ticket_link"><a class="_36hm" href="https://l.facebook.com/l.php?u=https%3A%2F%2Fyurplan.com%2Fevent%2FENSLAVED-guests-CCO-Lyon%2F18552&amp;h=ATMg1sywUwptV00Y_PlibS9-szncsaICWP7opYW-I-sDRX2tQ_objWZ0qnN3FhhUA34xRncI7813Zwj5Li5TNgM1dF2BP0Ybt5PtN8i7e6nRI42mMbGpf_1VX9T1fw" rel="nofollow" target="_blank" data-lynx-mode="hover" id="u_0_p"><table class="uiGrid _51mz" cellspacing="0" cellpadding="0"><tbody><tr class="_51mx"><td class="_51m- _phw"><div class="_6a" aria-hidden="true"><div class="_6a _6b" style="height:32px"></div><div class="_6a _6b"><i class="_ohg img sp_33lcsNhQwtq sx_bf97a9"><u>ticket</u></i></div></div></td><td class="_51m- _51mw"><div class="clearfix _4930"><div class="_xkg _phw rfloat _ohf"><div><div class="_6a"><div class="_6a _6b" style="height:32px"></div><div class="_6a _6b"><div>Find Tickets</div></div></div></div></div><div class="_xkh _phw _42ef"><div class="_6a"><div class="_6a _6b" style="height:32px"></div><div class="_6a _6b"><span class="_5xhk">Ticket Information</span><div class="_5xhp fsm fwn fcg">yurplan.com</div></div></div></div></div></td></tr></tbody></table></a></li></ul><div id="event_navigation" class="_4dn9"><div id="u_0_q"></div></div></div> --></code></div>
<script>bigPipe.beforePageletArrive("event_summary")</script>
<script>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</script>

<script>bigPipe.beforePageletArrive("event_survey")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({content:{event_survey:""},jsmods:{require:[["EventPageletController","register",[],[{controller:"EventPermalinkFeedbackSurvey",actionContext:{ref:51,source:1,action_history:"[{\"surface\":\"permalink\",\"mechanism\":\"surface\",\"extra_data\":[]}]",has_source:true}}],[]]]},allResources:["6LYKb","SG4xz","02iyk","mnKiH","xrJ80","hqkDx"],displayResources:["SG4xz"],id:"event_survey",phase:3});}),"onPageletArrive event_survey",{"root":true,"pagelet":"event_survey"})();</script>                                                                                                                                                                                                                                                                                                                                                                                                                            

<script>bigPipe.beforePageletArrive("sale_event_join")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({content:{sale_event_join:""},jsmods:{require:[["EventPageletController","register",[],[{controller:"SaleEventJoinPagelet",actionContext:{ref:51,source:1,action_history:"[{\"surface\":\"permalink\",\"mechanism\":\"surface\",\"extra_data\":[]}]",has_source:true}}],[]]]},allResources:["6LYKb","SG4xz","02iyk","mnKiH","xrJ80","hqkDx"],displayResources:["SG4xz"],id:"sale_event_join",phase:3});}),"onPageletArrive sale_event_join",{"root":true,"pagelet":"sale_event_join"})();</script>                                                                                                                                                                                                                                                                                                                                                                                                                     

<link rel="preload" href="https://static.xx.fbcdn.net/rsrc.php/v3/yP/l/0,cross/Afz-OJJW2Vs.css" as="style" crossorigin="anonymous" />
<div class="hidden_elem"><code id="u_0_12"><!-- <div class="_4z-v"><div class="_4-u2 _3xaf _3-95 _4-u8"><div class="_4-u3 _5dwa _5dwb _57_-"><span class="_38my _5803">Details<span class="_c1c"></span></span><div class="_3s3-"></div></div><div class="_2qgs"><span class="_4n-j _3cht fsl" data-testid="event-permalink-details"><div id="id_59f5b25dca3070711074909" class="text_exposed_root">L&#039;un des plus grands noms de la scène Metal Extrême européenne, ENSLAVED, sera de retour au CCO mercredi 29 novembre 2017 ! Avec plus de vingt-cinq ans de carrière derrière lui, le groupe norvégien de Black Metal progressif présentera au public lyonnais son quatorzième album intitulé &quot;E&quot; (sortie prévue le 13 octobre chez Nuclear Blast) ! <br /> LOST IN KIEV et WOLVE seront présents sur les dates françaises de la tournée d&#039;ENSLAVED !<br /> <br /> ✘ 21,49 € (tarif adhérent à Sounds Like Hell Productions uniquement sur YURPLAN) / 22,49 € (étudiant chez YURPLAN) / 24,00 € dans les points de vente habituels / 26,00 € sur place ✘<br /> <br /> ► Yurplan (avec le tarif adhérent réservé aux adhérents à l&#039;association Sounds Like Hell Productions à 21<span class="text_exposed_hide">...</span><span class="text_exposed_show">,49€ au lieu de 24,00€) : <a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fyurplan.com%2Fevent%2FENSLAVED-guests-CCO-Lyon%2F18552&amp;h=ATNfZoM-_i5JdKrK8wYjNPDjCt_PGhsdjaDvRD4NBwGYVSecvvuwGX1ZxSiZsBHieboTgy5uZn8-lfR8rs8uZf61jxMztqxVoiOdM9B9CPlaxJw6Q8NJAkWkaUxgK0euN0bIl32cmi-Nu9-ETud80wd4Gg_Oh_MOpg" rel="nofollow" target="_blank" data-lynx-mode="hover"><span>https://yurplan.com/event/</span><wbr /><span class="word_break"></span><span>ENSLAVED-guests-CCO-Lyon/</span><wbr /><span class="word_break"></span>18552</a><br /> ► Digitick : <a href="https://l.facebook.com/l.php?u=http%3A%2F%2Fwww.digitick.com%2Fenslaved-guests-concert-centre-culturel-oecumenique-cco-villeurbanne-29-novembre-2017-css4-digitick-pg101-ri4802487.html&amp;h=ATO2ZZRexwvGKUskZko_yLv9iVzIyK8tQGb5bBhhWnsskakkG43WQhrKHMpw3-sXkwUCcKrCi7ZCFNLoAD-a9sUZ8WMdkTxl3DGRJlWQgT66-h6_8MVV7TJEUM6ekcuM-8IbErDDITtzxiP2Vl73MFY2e25VeFWzig" rel="nofollow" target="_blank" data-lynx-mode="hover"><span>http://www.digitick.com/</span><wbr /><span class="word_break"></span><span>enslaved-guests-concert-cen</span><wbr /><span class="word_break"></span><span>tre-culturel-oecumenique-c</span><wbr /><span class="word_break"></span><span>co-villeurbanne-29-novembr</span><wbr /><span class="word_break"></span><span>e-2017-css4-digitick-pg101</span><wbr /><span class="word_break"></span>-ri4802487.html</a><br /> ► Fnac : <a href="https://l.facebook.com/l.php?u=http%3A%2F%2Fwww.fnacspectacles.com%2Fplace-spectacle%2Fmanifestation%2FHard-rock-Metal-ENSLAVED-\-\-GUESTS-RGENS.htm%23%2Fdisponibilite%2F847aa580c0a82816ab4119a0d2e1503d%2Fnormale&amp;h=ATMjW2SR_s5zkFF1FPkGEq1_NNlcxFcadYh7RCLS_KU9yH00g_o81A05P-qvUM9hcYR-n1oDq6bsTvmwLSol3woxrKVCtcPet3jIK923hqcn8Ay2k2z6xufLW7Z5dN-nsiIPM6_Txo_xiZx8Y06Q0-SFjScxqbFxBQ" rel="nofollow" target="_blank" data-lynx-mode="hover"><span>http://</span><wbr /><span class="word_break"></span><span>www.fnacspectacles.com/</span><wbr /><span class="word_break"></span><span>place-spectacle/</span><wbr /><span class="word_break"></span><span>manifestation/</span><wbr /><span class="word_break"></span><span>Hard-rock-Metal-ENSLAVED-\-\-</span><wbr /><span class="word_break"></span><span>GUESTS-RGENS.htm#/</span><wbr /><span class="word_break"></span><span>disponibilite/</span><wbr /><span class="word_break"></span><span>847aa580c0a82816ab4119a0d2e</span><wbr /><span class="word_break"></span>1503d/normale</a><br /> ► Ticketnet : <a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fwww.ticketmaster.fr%2Ffr%2Fmanifestation%2Fenslaved-billet%2Fidmanif%2F410490&amp;h=ATPsbJsjzHuz-TDNazvGiwIsvB8roJr4_rxYqndkOrG90sPqBkZ9ETfdTxcTVkk8d_sM0AF6HTHesnwNq8O8tde2Eq9NpdRlzWBMO7NXkpxO3Q_Ogk-bVcp4zQmAMGyAckGojLZzTzmS6itFwej3cv3tf5WikImoQw" rel="nofollow" target="_blank" data-lynx-mode="hover"><span>https://</span><wbr /><span class="word_break"></span><span>www.ticketmaster.fr/fr/</span><wbr /><span class="word_break"></span><span>manifestation/</span><wbr /><span class="word_break"></span><span>enslaved-billet/idmanif/</span><wbr /><span class="word_break"></span>410490</a><br /> <br /> Tu souhaites revendre ta place ? N&#039;hésite pas et contacte notre partenaire Indi Ticket ! <br /> IndiTicket est une plateforme qui rachète et revend des billets de concert. En 30 secondes IndiTicket rachète ton billet : un prix est proposé, si tu l&#039;acceptes, tu reçois ton argent qu&#039;un acheteur soit trouvé ou non ! <br /> <br /> ✘✘ Sounds Like Hell Productions ✘✘<br /> contact&#064;slhproductions.fr<br /> <a href="http://www.facebook.com/slhproductions" rel="nofollow"><span>www.facebook.com/</span><wbr /><span class="word_break"></span>slhproductions</a><br /> <br /> ► ENSLAVED - Black Metal progressif - Norvège<br /> <br /> Formé en 1991 autour d&#039;Ivar Bjornson et Grutle Kjellson, ENSLAVED s&#039;oriente à ses débuts vers un Black Metal viking et mélodique, avant d&#039;élargir ses horizons musicaux et d&#039;évoluer au fil des albums vers un style d&#039;avantage progressif. Considéré comme l&#039;un des plus grands noms de la scène Metal Extrême européenne, ENSLAVED a sorti de nombreux albums qui sont restés ancrés dans les mémoires, notamment &quot;Isa&quot; en 2004, ainsi que les opus qui l&#039;ont suivi : &quot;Ruun&quot; en 2006, &quot;Vertebrae&quot; en 2008, &quot;Axioma Ethica Odini&quot; en 2010 et &quot;RiitiiR&quot; en 2012. Le groupe norvégien a sorti en 2015 chez Nuclear Blast son treizième album intitulé &quot;In Times&quot;, démontrant une nouvelle fois la maîtrise d&#039;ENSLAVED à allier brutalité, séquences progressives, sonorités folk et mélodies accrocheuses. ENSLAVED vient de terminer les enregistrements du successeur d&#039;&quot;In Times&quot;, celui-ci s&#039;intitule &quot;E&quot; et sortira le 13 octobre 2017 chez Nuclear Blast.<br /> <br /> Facebook : <a href="http://www.facebook.com/enslaved" rel="nofollow">www.facebook.com/enslaved</a><br /> &quot;Storm Son&quot; : <a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fyoutu.be%2FGRlhMyXmTYQ&amp;h=ATPjElWVYnfgs42iwk93XxG9tr84Ip_Csia4QkUmBDagSUT5z0gdmb8F2DR631wlc_Gsvn8NVCua5cr0J1fIXD_vqZAdn1AL1I6dBH02JP0xq9FHdFjsV-YHHqhfAsWzUKL-vmOyb-lfzEHLvDr5zrpn6tVfD1D_1w" rel="nofollow" target="_blank" data-lynx-mode="hover"><span>https://youtu.be/</span><wbr /><span class="word_break"></span>GRlhMyXmTYQ</a><br /> <br /> ► LOST IN KIEV - Post-Rock Instrumental - France<br /> <br /> Le quatuor parisien voit le jour en 2007. Inspiré par RED SPAROWES, MOGWAI et RADIOHEAD, le groupe de Post-Rock instrumental est contraint de se réorganiser suite au départ de ses deux guitaristes. Avec l&#039;arrivée de nouveaux membres, LOST IN KIEV intègre de nouvelles influences (CULT OF LUNA, AMENRA ...) et ouvre pour des groupes tels que ROSETTA, LITE, MAYBESHEWILL, LISTENER... Le premier album de LOST IN KIEV, &quot;Motions&quot;, sort en 2012. Il est suivi en 2016 par &quot;Nuit Noire&quot; qui sort chez Dunk!Records. <br /> <br /> Facebook : <a href="http://www.facebook.com/lostinkiev" rel="nofollow"><span>www.facebook.com/</span><wbr /><span class="word_break"></span>lostinkiev</a><br /> &quot;Nuit Noire&quot; (live) : <a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3D4323wzgMr6c&amp;h=ATMhVgN6Sm_h5EcFbln03c7dU0cVK3hsC8c9TnY8Hq-1ZTsIbSSebI5D4RG086hkUe_M-dQNeGSW5Vkk3nDJ98dlreiOfDjjxw-JuGB_ps3WLcKz7902DgmVk-H0oOTiL67SYqNFzWyNNHJ3JMFzta8z2JHewU7blA" rel="nofollow" target="_blank" data-lynx-mode="hover"><span>www.youtube.com/</span><wbr /><span class="word_break"></span>watch?v=4323wzgMr6c</a><br /> <br /> ► WOLVE - Rock Alternatif - Paris<br /> <br /> WOLVE est le projet du chanteur, compositeur et instrumentiste Julien Sournac. <br /> Profondément enraciné dans le courant Rock Alternatif, WOLVE associe une multitude d&#039;influences, notamment Post-Rock, le Punk Rock, Rock Prog, Pop, Noise, Folk, Electro... Après un premier album intitulé &quot;Sleepwalker&quot;, le dernier EP de WOLVE,&quot;Lazare&quot;, est sorti en octobre 2016.  <br /> <br /> Facebook : <a href="http://www.facebook.com/wolveofficial" rel="nofollow"><span>www.facebook.com/</span><wbr /><span class="word_break"></span>wolveofficial</a><br /> &quot;Porcelain&quot; : <a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3D3AYMQ7cUvUo&amp;h=ATMnSOgEK4GYvhbm_roFKZue3a1yrpLcAZbJ2DGdD-sEzjWs_tr0bwKJfeEErBoHmAlK6MnAePOMWcb379MgON8ubFsVWGh5io1fOr6dETJ26ZQRTIYpZAXJaM56Y6XyX2uie-q0vAdnY0B0AbH3ejrunW5p-AD4Ww" rel="nofollow" target="_blank" data-lynx-mode="hover"><span>www.youtube.com/</span><wbr /><span class="word_break"></span>watch?v=3AYMQ7cUvUo</a><br /> <br /><span> -\-\-\-\-\-\-\-\-\-\-\-\-\-\-\-\-\-\-\-\-\-\-\-\-\-\</span><wbr /><span class="word_break"></span><span>-\-\-\-\-\-\-\-\-\-\-\-\-\-\-\-\-\-\-\-\-\-\-\-\-\-\</span><wbr /><span class="word_break"></span>-\-\-\-\-\-\-\-\-\-\-\-\-\-\-\-\-\-\-<br /> <br /> SOUNDS LIKE HELL PRODUCTIONS est une marque déposée par THE ROCKING GONES<br /> Association loi 1901<br /> Licences 2-1088695 // 3-1088696</span><span class="text_exposed_hide"> <span class="text_exposed_link"><a class="see_more_link" onclick="var func = function(e) &#123; e.preventDefault(); &#125;; var parent = Parent.byClass(this, &quot;text_exposed_root&quot;); if (parent &amp;&amp; parent.getAttribute(&quot;id&quot;) == &quot;id_59f5b25dca3070711074909&quot;) &#123; CSS.addClass(parent, &quot;text_exposed&quot;); Arbiter.inform(&quot;reflow&quot;); &#125;; func(event); " href="#" data-ft="&#123;&quot;tn&quot;:&quot;e&quot;&#125;" role="button"><span class="see_more_link_inner">See More</span></a></span></span></div></span></div></div><div data-testid="message_friends_unit" id="u_0_s"></div><div class="_4-u2 _3xaf _3-95 _4-u8"><div class="_4-u3 _5dwa _5dwb _57_-"><span class="_38my _5803">About Sounds Like Hell Productions<span class="_c1c"></span></span><div class="_3s3-"></div></div><div><div><div class="_37p5"><div class="clearfix"><img class="_37p7 _8o _8r lfloat _ohe img" height="100" src="https://scontent-iad3-1.xx.fbcdn.net/v/t1.0-0/c85.0.100.100/p100x100/22528138_1451057421667736_7700364446002830473_n.jpg?oh=e1930b1c252fc29ce148a6ee4b1334ba&amp;oe=5A74EF25" alt="" /><div class="_8u _42ef"><div class="_37p8"><div class="_50f4"><span class="fwb"><a class="profileLink" href="https://www.facebook.com/slhproductions/">Sounds Like Hell Productions</a></span></div><div class="_37p9 _50f3">Nonprofit Organization · Lyon, France</div><div class="_37pa _50f3">The Rocking Gones<br /> Licences 2-1083020 // 3-1083021<br /> Association loi 1901<br /> contact&#064;slhproductions.fr</div></div></div></div></div></div></div></div><div class="_4-u2 _3xaf _3-95 _4-u8"><div class="_4-u3 _5dwa _5dwb _57_-"><span class="_38my _5803">About the Venue<span class="_c1c"></span></span><div class="_3s3-"></div></div><div class="_37p6"><div><div><div><div class="_4sdm _6lh _dcs"><div class="_5hv6"><div class="_6lp"><div class="_6ln fsxxl fwb"><a href="https://www.facebook.com/cco.jeanpierrelachaize/" data-ft="&#123;&quot;tn&quot;:&quot;k&quot;&#125;">Cco Jean Pierre Lachaize</a></div><div class="_6lo ellipsis fsm fwn fcg">Arts &amp; Entertainment</div></div></div><div class="uiScaledImageContainer _6li _6l-" style="width:100%"><img class="scaledImageFitWidth img" src="https://scontent-iad3-1.xx.fbcdn.net/v/t1.0-0/s480x480/22406107_1639564932741770_6979577475340880474_n.jpg?oh=7dbfeb32ba9222188c10d34d8cfc73a2&amp;oe=5A65F8D3" style="top:-38px;" alt="&#039;Le CCO et le GIE Est Habitat lancent un appel &#xe0; candidature pour l&#039;occupation temporaire de l&#039;Autre Soie, &#xe0; partir de mars 2018 et pour deux ans.

Toutes les informations sont sur www.cco-lasoie.org/occupation-temporaire&#039;" width="480" height="180" /></div><a class="_8xh" href="https://www.facebook.com/cco.jeanpierrelachaize/" style="width:100%" data-ft="&#123;&quot;tn&quot;:&quot;k&quot;&#125;"></a><a class="_3aml" href="https://www.facebook.com/cco.jeanpierrelachaize/" style="width:100%"></a><div class="clearfix _5kun"><a class="_6ll lfloat _ohe" href="https://www.facebook.com/cco.jeanpierrelachaize/" data-ft="&#123;&quot;tn&quot;:&quot;k&quot;&#125;"><div class="_6lm _4m78"><div class="uiScaledImageContainer profilePic" style="width: 96px; height: 96px"><img class="scaledImageFitWidth img" src="https://scontent-iad3-1.xx.fbcdn.net/v/t1.0-1/p100x100/10690243_859665514065053_6965701959656498611_n.png?oh=332b76e1aaee1dc4985c9c8948de638a&amp;oe=5A6BD4DE" alt="Cco Jean Pierre Lachaize" width="96" height="96" /></div></div></a><div class="_6lk _42ef"><div><div class="_8yb"><div>6,758 Likes</div><div>96 talking about this</div></div></div></div></div></div></div></div></div></div><div class="_4z-w"><a class="_4b4x" href="https://www.facebook.com/cco.jeanpierrelachaize/?__xt__=33.%7B%22logging_data%22%3A%7B%22profile_id%22%3A771292146235724%2C%22event_type%22%3A%22clicked_view_profile%22%2C%22impression_info%22%3A%22eyJmIjp7Iml0ZW1fY291bnQiOiIwIn19%22%2C%22surface%22%3A%22www_events_permalink%22%2C%22interacted_story_type%22%3A%22540610469432174%22%2C%22session_id%22%3A%2233a171f7dddc755580b9abb854ed3a2f%22%7D%7D" id="u_0_t">Go to Page</a></div></div><div class="_4-u2 _3xaf _3-95 _4-u8"><div class="_4-u3 _5dwa _5dwb _57_-"><span class="_38my _5803">More Events at Cco Jean Pierre Lachaize<span class="_c1c"></span></span><div class="_3s3-"></div></div><div><div><div class="_270u"><div class="clearfix"><span aria-label="Tuesday, October 31" class="_5x8v _8o _8r lfloat _ohe _5a4_ _5a5j" title="Tuesday, October 31"><span class="_5a4-">OCT</span><span class="_5a4z">31</span></span><div class="clearfix _8u _42ef"><div class="rfloat _ohf"><div id="browser_actions_1362191133882845" class="_270- _270-"><div></div></div></div><div class="_2wcw"><a class="_270y" href="/events/1362191133882845/?__xt__=33.%7B%22logging_data%22%3A%7B%22profile_id%22%3A1362191133882845%2C%22event_type%22%3A%22clicked_view_profile%22%2C%22impression_info%22%3A%22eyJmIjp7Iml0ZW1fY291bnQiOiIwIn19%22%2C%22surface%22%3A%22www_events_permalink%22%2C%22interacted_story_type%22%3A%221628857644061911%22%2C%22session_id%22%3A%2233a171f7dddc755580b9abb854ed3a2f%22%7D%7D" id="u_0_u"><span>COMPLET-Youngblood Brass Band en concert à Lyon</span></a><div class="_270z"><span>Tue 8:00 PM UTC+01 · 217 people are going</span></div></div></div></div><a class="_57_s" href="/events/1362191133882845/?__xt__=33.%7B%22logging_data%22%3A%7B%22profile_id%22%3A1362191133882845%2C%22event_type%22%3A%22clicked_view_profile%22%2C%22impression_info%22%3A%22eyJmIjp7Iml0ZW1fY291bnQiOiIwIn19%22%2C%22surface%22%3A%22www_events_permalink%22%2C%22interacted_story_type%22%3A%221628857644061911%22%2C%22session_id%22%3A%2233a171f7dddc755580b9abb854ed3a2f%22%7D%7D" id="u_0_v">Read More</a></div></div><div><div class="_270u"><div class="clearfix"><span aria-label="Wednesday, November 8" class="_5x8v _8o _8r lfloat _ohe _5a4_ _5a5j" title="Wednesday, November 8"><span class="_5a4-">NOV</span><span class="_5a4z">8</span></span><div class="clearfix _8u _42ef"><div class="rfloat _ohf"><div id="browser_actions_1734032146612022" class="_270- _270-"><div></div></div></div><div class="_2wcw"><a class="_270y" href="/events/1734032146612022/?__xt__=33.%7B%22logging_data%22%3A%7B%22profile_id%22%3A1734032146612022%2C%22event_type%22%3A%22clicked_view_profile%22%2C%22impression_info%22%3A%22eyJmIjp7Iml0ZW1fY291bnQiOiIwIn19%22%2C%22surface%22%3A%22www_events_permalink%22%2C%22interacted_story_type%22%3A%221628857644061911%22%2C%22session_id%22%3A%2233a171f7dddc755580b9abb854ed3a2f%22%7D%7D" id="u_0_w"><span>Skàlmöld, Omnium Gatherum et Stam1na au CCO (Lyon)</span></a><div class="_270z"><span>Wed 7:00 PM UTC+01 · 88 people are going</span></div></div></div></div><a class="_57_s" href="/events/1734032146612022/?__xt__=33.%7B%22logging_data%22%3A%7B%22profile_id%22%3A1734032146612022%2C%22event_type%22%3A%22clicked_view_profile%22%2C%22impression_info%22%3A%22eyJmIjp7Iml0ZW1fY291bnQiOiIwIn19%22%2C%22surface%22%3A%22www_events_permalink%22%2C%22interacted_story_type%22%3A%221628857644061911%22%2C%22session_id%22%3A%2233a171f7dddc755580b9abb854ed3a2f%22%7D%7D" id="u_0_x">Read More</a></div></div><div><div class="_270u"><div class="clearfix"><span aria-label="Friday, November 10" class="_5x8v _8o _8r lfloat _ohe _5a4_ _5a5j" title="Friday, November 10"><span class="_5a4-">NOV</span><span class="_5a4z">10</span></span><div class="clearfix _8u _42ef"><div class="rfloat _ohf"><div id="browser_actions_346814665755361" class="_270- _270-"><div></div></div></div><div class="_2wcw"><a class="_270y" href="/events/346814665755361/?__xt__=33.%7B%22logging_data%22%3A%7B%22profile_id%22%3A346814665755361%2C%22event_type%22%3A%22clicked_view_profile%22%2C%22impression_info%22%3A%22eyJmIjp7Iml0ZW1fY291bnQiOiIwIn19%22%2C%22surface%22%3A%22www_events_permalink%22%2C%22interacted_story_type%22%3A%221628857644061911%22%2C%22session_id%22%3A%2233a171f7dddc755580b9abb854ed3a2f%22%7D%7D" id="u_0_y"><span>Djal Quarterlife Party + Pitularità / Rosa Combo</span></a><div class="_270z"><span>Nov 10 - Nov 11 · 62 people are going</span></div></div></div></div><a class="_57_s" href="/events/346814665755361/?__xt__=33.%7B%22logging_data%22%3A%7B%22profile_id%22%3A346814665755361%2C%22event_type%22%3A%22clicked_view_profile%22%2C%22impression_info%22%3A%22eyJmIjp7Iml0ZW1fY291bnQiOiIwIn19%22%2C%22surface%22%3A%22www_events_permalink%22%2C%22interacted_story_type%22%3A%221628857644061911%22%2C%22session_id%22%3A%2233a171f7dddc755580b9abb854ed3a2f%22%7D%7D" id="u_0_z">Read More</a></div></div></div><div class="_4z-w"><a class="_4b4x" href="https://www.facebook.com/cco.jeanpierrelachaize/events?__xt__=33.%7B%22logging_data%22%3A%7B%22profile_id%22%3A771292146235724%2C%22event_type%22%3A%22clicked_view_events%22%2C%22impression_info%22%3A%22eyJmIjp7Iml0ZW1fY291bnQiOiIwIn19%22%2C%22surface%22%3A%22www_events_permalink%22%2C%22interacted_story_type%22%3A%221628857644061911%22%2C%22session_id%22%3A%2233a171f7dddc755580b9abb854ed3a2f%22%7D%7D" id="u_0_10">See All Events</a></div></div><div class="_4-u2 _3xaf _3-95 _4-u8"><div class="_4x0f"><div class="_4x0g"><div class="_4x0d _4x0e"><div class="_41dr _4x0c"><a href="https://www.facebook.com/slhproductions/"><img class="_s0 _4ooo _41ds _54ru img" src="https://scontent-iad3-1.xx.fbcdn.net/v/t1.0-1/p32x32/14199219_1046521125454703_2552988881881757745_n.jpg?oh=7ff2dc25317cc6ec87b6295ba51e484e&amp;oe=5AAA7BEB" alt="" aria-label="Sounds Like Hell Productions" role="img" /></a></div><div class="_41dr _4x0c"><span><img class="_s0 _4ooo _41ds _54ru img" src="https://scontent-iad3-1.xx.fbcdn.net/v/t1.0-1/p32x32/20883072_1696391237071999_2735176180167782018_n.jpg?oh=00e8882270fbcb6993a549212aa000f8&amp;oe=5A76A3DB" alt="" aria-label="KaT&#039; Avgruun" role="img" /></span></div><div class="_41dr _4x0c"><span><img class="_s0 _4ooo _41ds _54ru img" src="https://scontent-iad3-1.xx.fbcdn.net/v/t1.0-1/p32x32/16425783_10211160113615059_4233657632473249056_n.jpg?oh=35d31051fc2b9911e11f401609b790de&amp;oe=5AACEDF3" alt="" aria-label="Christelle Filiot-Faure" role="img" /></span></div></div></div><div class="_4x0h">13 posts in the discussion.</div></div><div class="_4z-w"><a class="_4b4x" href="/events/128639114297159/?active_tab=discussion&amp;__xt__=33.%7B%22logging_data%22%3A%7B%22profile_id%22%3A128639114297159%2C%22event_type%22%3A%22clicked_view_event_posts%22%2C%22impression_info%22%3A%22eyJmIjp7Iml0ZW1fY291bnQiOiIwIn19%22%2C%22surface%22%3A%22www_events_permalink%22%2C%22interacted_story_type%22%3A%22236412393365972%22%2C%22session_id%22%3A%2233a171f7dddc755580b9abb854ed3a2f%22%7D%7D" id="u_0_11">See Discussion</a></div></div></div> --></code></div>
<script>bigPipe.beforePageletArrive("reaction_units")</script>
<script>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</script>

<script>bigPipe.beforePageletArrive("event_tips")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({is_last:true,content:{event_tips:""},jsmods:{require:[["EventPageletController","register",[],[{controller:"EventPermalinkEventTipsPagelet",actionContext:{ref:51,source:1,action_history:"[{\"surface\":\"permalink\",\"mechanism\":\"surface\",\"extra_data\":[]}]",has_source:true}}],[]]]},allResources:["6LYKb","SG4xz","02iyk","mnKiH","xrJ80","hqkDx"],displayResources:["SG4xz"],id:"event_tips",phase:3});}),"onPageletArrive event_tips",{"root":true,"pagelet":"event_tips"})();</script>                                                                                                                                                                                                                                                                                                                                                                                                                       

<script>bigPipe.beforePageletArrive("event_related_events")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({is_last:true,last_pagelet:true,content:{event_related_events:""},jsmods:{require:[["EventPageletController","register",[],[{controller:"EventPublicProdFeedRelatedEventsPagelet",actionContext:{ref:51,source:1,action_history:"[{\"surface\":\"permalink\",\"mechanism\":\"surface\",\"extra_data\":[]}]",has_source:true}}],[]]]},allResources:["6LYKb","SG4xz","02iyk","mnKiH","xrJ80","hqkDx"],displayResources:["SG4xz"],id:"event_related_events",phase:4});}),"onPageletArrive event_related_events",{"root":true,"pagelet":"event_related_events"})();</script>                                                                                                                                                                                                                                                                                                                                          <script>bigPipe.beforePageletArrive("last_response")</script>
<script>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</script></body></html>