<!DOCTYPE html>
<html lang="en" id="facebook" class="no_js">
<head><meta charset="utf-8" /><meta name="referrer" content="default" id="meta_referrer" /><script>window._cstart=+new Date();</script><script>function envFlush(a){function b(c){for(var d in a)c[d]=a[d]}if(window.requireLazy)window.requireLazy(["Env"],b);else{window.Env=window.Env||{};b(window.Env)}}envFlush({"ajaxpipe_token":"AXikg-xvRR38m5Vg","timeslice_heartbeat_config":{"pollIntervalMs":33,"idleGapThresholdMs":60,"ignoredTimesliceNames":{"requestAnimationFrame":true,"Event listenHandler mousemove":true,"Event listenHandler mouseover":true,"Event listenHandler mouseout":true,"Event listenHandler scroll":true},"enableOnRequire":false},"shouldLogCounters":true,"timeslice_categories":{"react_render":true,"reflow":true},"dom_mutation_flag":true,"timesliceBufferSize":5000,"sample_continuation_stacktraces":true});</script><style></style><script>__DEV__=0;CavalryLogger=window.CavalryLogger||function(a){this.lid=a;this.transition=false;this.metric_collected=false;this.is_detailed_profiler=false;this.instrumentation_started=false;this.pagelet_metrics={};this.events={};this.ongoing_watch={};this.values={t_cstart:window._cstart};this.piggy_values={};this.bootloader_metrics={};this.resource_to_pagelet_mapping={};this.e2eLogged=false;if(this.initializeInstrumentation)this.initializeInstrumentation()};CavalryLogger.prototype.setIsDetailedProfiler=function(a){this.is_detailed_profiler=a;return this};CavalryLogger.prototype.setTTIEvent=function(a){this.tti_event=a;return this};CavalryLogger.prototype.setValue=function(a,b,c,d){var e=d?this.piggy_values:this.values;if(typeof e[a]=="undefined"||c)e[a]=b;return this};CavalryLogger.prototype.getLastTtiValue=function(){return this.lastTtiValue};CavalryLogger.prototype.setTimeStamp=CavalryLogger.prototype.setTimeStamp||function(a,b,c,d){this.mark(a);var e=this.values.t_cstart||this.values.t_start,f=d?e+d:CavalryLogger.now();this.setValue(a,f,b,c);if(this.tti_event&&a==this.tti_event){this.lastTtiValue=f;this.setTimeStamp("t_tti",b)}return this};CavalryLogger.prototype.mark=typeof console==="object"&&console.timeStamp?function(a){console.timeStamp(a)}:function(){};CavalryLogger.prototype.addPiggyback=function(a,b){this.piggy_values[a]=b;return this};CavalryLogger.instances={};CavalryLogger.id=0;CavalryLogger.perfNubMarkup="";CavalryLogger.getInstance=function(a){if(typeof a=="undefined")a=CavalryLogger.id;if(!CavalryLogger.instances[a])CavalryLogger.instances[a]=new CavalryLogger(a);return CavalryLogger.instances[a]};CavalryLogger.setPageID=function(a){if(CavalryLogger.id===0){var b=CavalryLogger.getInstance();CavalryLogger.instances[a]=b;CavalryLogger.instances[a].lid=a;delete CavalryLogger.instances[0]}CavalryLogger.id=a};CavalryLogger.setPerfNubMarkup=function(a){CavalryLogger.perfNubMarkup=a};CavalryLogger.now=function(){if(window.performance&&performance.timing&&performance.timing.navigationStart&&performance.now)return performance.now()+performance.timing.navigationStart;return new Date().getTime()};CavalryLogger.prototype.measureResources=function(){};CavalryLogger.prototype.profileEarlyResources=function(){};CavalryLogger.getBootloaderMetricsFromAllLoggers=function(){};CavalryLogger.start_js=function(){};CavalryLogger.done_js=function(){};CavalryLogger.getInstance().setTTIEvent("t_domcontent");CavalryLogger.prototype.measureResources=function(a,b){if(!this.log_resources)return;var c="bootload/"+a.name;if(this.bootloader_metrics[c]!==undefined||this.ongoing_watch[c]!==undefined)return;var d=CavalryLogger.now();this.ongoing_watch[c]=d;if(!("start_"+c in this.bootloader_metrics))this.bootloader_metrics["start_"+c]=d;if(b&&!("tag_"+c in this.bootloader_metrics))this.bootloader_metrics["tag_"+c]=b;if(a.type==="js"){var e="js_exec/"+a.name;this.ongoing_watch[e]=d}};CavalryLogger.prototype.stopWatch=function(a){if(this.ongoing_watch[a]){var b=CavalryLogger.now(),c=b-this.ongoing_watch[a];this.bootloader_metrics[a]=c;var d=this.piggy_values;if(a.indexOf("bootload")===0){if(!d.t_resource_download)d.t_resource_download=0;if(!d.resources_downloaded)d.resources_downloaded=0;d.t_resource_download+=c;d.resources_downloaded+=1;if(d["tag_"+a]=="_EF_")d.t_pagelet_cssload_early_resources=b}delete this.ongoing_watch[a]}return this};CavalryLogger.getBootloaderMetricsFromAllLoggers=function(){var a={};Object.values(window.CavalryLogger.instances).forEach(function(b){if(b.bootloader_metrics)Object.assign(a,b.bootloader_metrics)});return a};CavalryLogger.start_js=function(a){for(var b=0;b<a.length;++b)CavalryLogger.getInstance().stopWatch("js_exec/"+a[b])};CavalryLogger.done_js=function(a){for(var b=0;b<a.length;++b)CavalryLogger.getInstance().stopWatch("bootload/"+a[b])};CavalryLogger.prototype.profileEarlyResources=function(a){for(var b=0;b<a.length;b++)this.measureResources({name:a[b][0],type:a[b][1]?"js":""},"_EF_")};CavalryLogger.getInstance().log_resources=true;CavalryLogger.getInstance().setIsDetailedProfiler(true);window.CavalryLogger&&CavalryLogger.getInstance().setTimeStamp("t_start");</script><noscript><meta http-equiv="refresh" content="0; URL=/events/888947634608576?_fb_noscript=1" /></noscript><title id="pageTitle">Reflektor 2017</title><meta name="description" content="Objavljen je cijeli program festivala Reflektor, a novo veliko ime je A Place To Bury Strangers.

A Place To Bury Strangers pridru&#x17e;uju se bendu..." /><meta property="og:title" content="Reflektor 2017" /><meta property="og:description" content="Objavljen je cijeli program festivala Reflektor, a novo veliko ime je A Place To Bury Strangers.

A Place To Bury Strangers pridru&#x17e;uju se bendu..." /><meta property="og:image" content="https://scontent-iad3-1.xx.fbcdn.net/v/t1.0-0/c78.0.200.200/p200x200/22729169_1409700832478276_836328575573650426_n.jpg?oh=1854cab8677de4c64a2927c269b57139&amp;oe=5AAE666C" /><link rel="shortcut icon" href="https://static.xx.fbcdn.net/rsrc.php/yV/r/hzMapiNYYpW.ico" /><link type="text/css" rel="stylesheet" href="https://static.xx.fbcdn.net/rsrc.php/v3/yC/l/0,cross/qNlj41DFwMI.css" data-bootloader-hash="HOSFP" data-permanent="1" crossorigin="anonymous" />
<link type="text/css" rel="stylesheet" href="https://static.xx.fbcdn.net/rsrc.php/v3/yB/l/0,cross/f9e-Us_RIbK.css" data-bootloader-hash="plVk0" data-permanent="1" crossorigin="anonymous" />
<link type="text/css" rel="stylesheet" href="https://static.xx.fbcdn.net/rsrc.php/v3/yn/l/0,cross/EiOibkSYx7D.css" data-bootloader-hash="0LTVA" data-permanent="1" crossorigin="anonymous" />
<link type="text/css" rel="stylesheet" href="https://static.xx.fbcdn.net/rsrc.php/v3/yR/l/0,cross/vA3VbWxxajl.css" data-bootloader-hash="NkU/5" data-permanent="1" crossorigin="anonymous" />
<link type="text/css" rel="stylesheet" href="https://static.xx.fbcdn.net/rsrc.php/v3/y_/l/0,cross/6s-2gWoUpSD.css" data-bootloader-hash="t9Ntq" crossorigin="anonymous" />
<link type="text/css" rel="stylesheet" href="https://static.xx.fbcdn.net/rsrc.php/v3/y_/l/0,cross/bcfyM0F9qZJ.css" data-bootloader-hash="tY+hC" data-permanent="1" crossorigin="anonymous" />
<script src="https://static.xx.fbcdn.net/rsrc.php/v3/ys/r/i_TN3i7sb3j.js" data-bootloader-hash="XzudI" crossorigin="anonymous"></script>
<script>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</script></head><body class="_4-u5 fbx UIPage_LoggedOut _-kb _61s0 b_c3pyn-ahh x1 Locale_en_US" dir="ltr"><div class="_li" id="u_0_6"><div class="_3_s0 _1toe _3_s1 _3_s1 uiBoxGray noborder" data-testid="ax-navigation-menubar" id="u_0_7"><div class="_608m"><div class="_5aj7"><div class="_4bl7"><span class="mrm _3bcv _50f3">Jump to</span></div><div class="_4bl9 _3bcp"><div class="_6a _608n" aria-label="Navigation Assistant" aria-keyshortcuts="Alt+/" role="menubar" id="u_0_8"><div class="_6a uiPopover" id="u_0_9"><a class="_42ft _4jy0 _55pi _2agf _4o_4 _63xb _p _4jy3 _517h _51sy" role="button" href="#" style="max-width:200px;" aria-haspopup="true" aria-expanded="false" rel="toggle" id="u_0_a"><span class="_55pe">Sections of this page</span><span class="_4o_3 _3-99"><i class="img sp_lbWj69LqQFT sx_ea7e38"></i></span></a></div><div class="_6a _3bcs"></div><div class="_6a mrm uiPopover" id="u_0_b"><a class="_42ft _4jy0 _55pi _2agf _4o_4 _3_s2 _63xb _p _4jy3 _4jy1 selected _51sy" role="button" href="#" style="max-width:200px;" aria-haspopup="true" tabindex="-1" aria-expanded="false" rel="toggle" id="u_0_c"><span class="_55pe">Accessibility Help</span><span class="_4o_3 _3-99"><i class="img sp_lbWj69LqQFT sx_461e3d"></i></span></a></div></div></div><div class="_4bl7 mlm pll _3bct"><div class="_6a _3bcy">Press <span class="_3bcz">alt</span> + <span class="_3bcz">/</span> to open this menu</div></div></div></div></div><div id="pagelet_bluebar" data-referrer="pagelet_bluebar"><div id="blueBarDOMInspector"><div class="_53jh"><div class="loggedout_menubar_container"><div class="clearfix loggedout_menubar"><div class="lfloat _ohe"><h1><a href="https://www.facebook.com/" title="Go to Facebook Home"><i class="fb_logo img sp_ex0C8BIsLat sx_7401de"><u>Facebook</u></i></a></h1></div><div class="menu_login_container rfloat _ohf" data-testid="royal_login_form"><form id="login_form" action="https://www.facebook.com/login.php?login_attempt=1&amp;lwv=110" method="post" novalidate="1" onsubmit="return window.Event &amp;&amp; Event.__inlineSubmit &amp;&amp; Event.__inlineSubmit(this,event)"><input type="hidden" name="lsd" value="AVrzkA0x" autocomplete="off" /><table cellspacing="0" role="presentation"><tr><td class="html7magic"><label for="email">Email or Phone</label></td><td class="html7magic"><label for="pass">Password</label></td></tr><tr><td><input type="email" class="inputtext" name="email" id="email" tabindex="1" data-testid="royal_email" /></td><td><input type="password" class="inputtext" name="pass" id="pass" tabindex="2" data-testid="royal_pass" /></td><td><label class="uiButton uiButtonConfirm" id="loginbutton" for="u_0_2"><input value="Log In" tabindex="4" data-testid="royal_login_button" type="submit" id="u_0_2" /></label></td></tr><tr><td class="login_form_label_field"></td><td class="login_form_label_field"><div><a href="https://www.facebook.com/recover/initiate?lwv=110">Forgot account?</a></div></td></tr></table><input type="hidden" autocomplete="off" name="timezone" value="" id="u_0_3" /><input type="hidden" autocomplete="off" name="lgndim" value="" id="u_0_4" /><input type="hidden" name="lgnrnd" value="053143_Is5g" /><input type="hidden" id="lgnjs" name="lgnjs" value="n" /><input type="hidden" autocomplete="off" name="ab_test_data" value="" /><input type="hidden" autocomplete="off" id="locale" name="locale" value="en_US" /><input type="hidden" autocomplete="off" name="login_source" value="login_bluebar" /><input type="hidden" autocomplete="off" id="prefill_contact_point" name="prefill_contact_point" /><input type="hidden" autocomplete="off" id="prefill_source" name="prefill_source" /><input type="hidden" autocomplete="off" id="prefill_type" name="prefill_type" /></form></div></div></div><div class="signupBanner"><div class="signup_bar_container"><div class="signup_box clearfix"><span class="signup_box_content"><a class="_42ft _4jy0 signup_btn _4jy4 _4jy2 selected _51sy" role="button" href="/r.php?locale=en_US">Sign Up</a></span></div></div></div></div></div></div><div id="globalContainer" class="uiContextualLayerParent"><div class="fb_content clearfix " id="content" role="main"><div class="_56mv _2xk0"><div class="clearfix _ikh _fbEventsPermalink__layout"><div class="_4bl7 _3556"><div class="_fbEventsPermalink__rail"><div id="pagelet_welcome_box" data-referrer="pagelet_welcome_box"></div><div class="_5plv"><div id="event_navigation_header" data-referrer="event_navigation_header"></div><div id="event_this_week_nav" data-referrer="event_this_week_nav"></div></div></div></div><div class="_4bl9 _3557" data-testid="event-permalink-main-column"><div id="suggest_edit_bar" data-referrer="suggest_edit_bar"></div><div class="_3558" id="admin_banner" data-referrer="admin_banner"></div><div class="_5aj7 _5dz9 _2xk0 _5vb_ _fbEventsPermalink__mainColLayout"><div class="_4bl9 _355e"><div><div id="event_workplace_banner" data-referrer="event_workplace_banner"></div><div id="cohost_acceptance" data-referrer="cohost_acceptance"></div><div class="_3558"><div class="_4-u2 _fbEventsPermalinkHeader__header _4-u8" id="event_header"><div><div class="_3kwh"><a class="_4258" href="/reflektorfest/photos/gm.889764964526843/1409700832478276/?type=3" rel="theater" ajaxify="/reflektorfest/photos/gm.889764964526843/1409700832478276/?type=3&amp;size=1920%2C1080&amp;fbid=1409700832478276&amp;source=10&amp;player_origin=events" data-ploi="https://scontent-iad3-1.xx.fbcdn.net/v/t31.0-8/22770610_1409700832478276_836328575573650426_o.jpg?oh=82f5d32af8d8f3d914363a99e203be78&amp;oe=5A6C5CDC" data-plsi="https://scontent-iad3-1.xx.fbcdn.net/v/t1.0-9/22729169_1409700832478276_836328575573650426_n.jpg?oh=175dcae4ac262bf8f931e856930c8e93&amp;oe=5A9AD8C2"><div class="uiScaledImageContainer _3ojl" style="width:500px;height:262px;"><img class="scaledImageFitWidth img" src="https://scontent-iad3-1.xx.fbcdn.net/v/t1.0-0/s526x296/22729169_1409700832478276_836328575573650426_n.jpg?oh=75967a109080121a3bd9dd11fce324b8&amp;oe=5A995479" style="top:-9px;" alt="Reflektor&#039;s photo." width="500" height="281" /></div></a></div><div class="_5gmv"><div class="clearfix _7wy"><span aria-label="Thursday, November 9" class="_5x8v _4ij8 _8o lfloat _ohe _5a5i _5a5j" title="Thursday, November 9"><span class="_5a4-">NOV</span><span class="_5a4z">9</span></span><div class="_42ef"><div class="_5gmw"><h1 id="seo_h1_tag" class="_5gmx" data-testid="event-permalink-event-name">Reflektor 2017</h1><div class="_5gnb"><span data-testid="event_permalink_privacy">Public</span><div class="_b9-"><div style="display: inline" data-testid="event_permalink_feature_line" content="Reflektor"> · Hosted by <a href="https://www.facebook.com/reflektorfest/">Reflektor</a></div></div></div></div></div></div><div id="event_relationship"></div><div class="_5qwr _11jm" id="event_button_bar"><div class="clearfix"><div class="_1pf1 lfloat _ohe"><a class="_42ft _4jy0 _i8v _4jy4 _517h _51sy" role="button" href="#" id="u_0_d"><i class="_3-8_ _3-8_ img sp_1JP1oBuj-NF sx_3d7e89"></i>Interested</a></div><div class="_1pf1 _5qwu rfloat _ohf"><a class="_42ft _4jy0 _i8v _4jy4 _517h _51sy" role="button" href="#" ajaxify="#" rel="dialog"><i class="_3-8_ _3-8_ img sp_zhZ6ybb6Bfq sx_458399"></i>Invite</a><div class="_6a uiPopover _5qwt" id="u_0_e"><a class="_42ft _4jy0 _55pi _2agf _4o_4 _i8w _5qwv _p _4jy4 _517h _51sy" role="button" href="#" style="max-width:200px;" aria-haspopup="true" aria-expanded="false" rel="toggle" id="u_0_f"><span class="_-xe _3-8_"><i class="img sp_1JP1oBuj-NF sx_9b2b2a"></i></span><span class="_55pe"></span></a></div></div></div></div><div class="_5gmv" id="event_summary" data-referrer="event_summary"></div></div></div></div></div><div id="event_survey" data-referrer="event_survey"></div><div id="tickets_purchase_card" data-referrer="tickets_purchase_card"></div><div id="event_tabs"><div id="event_guest_list" data-referrer="event_guest_list"></div><div id="events_registered_guest_card" data-referrer="events_registered_guest_card"></div><div id="invite_off_fb_info_box" data-referrer="invite_off_fb_info_box"></div><div id="sale_event_join" data-referrer="sale_event_join"></div><div id="reaction_units" data-referrer="reaction_units"></div></div></div></div><div class="_4bl7 _355f"><div><div id="event_tips" data-referrer="event_tips"></div><div id="event_related_events" data-referrer="event_related_events"></div><div id="seo_event_related_topics" data-referrer="seo_event_related_topics"></div><div id="seo_event_related_pages" data-referrer="seo_event_related_pages"></div><div id="seo_event_related_groups" data-referrer="seo_event_related_groups"></div><div id="seo_event_related_events" data-referrer="seo_event_related_events"></div></div></div></div></div></div></div></div><div><div id="pageFooter" data-referrer="page_footer"><ul class="uiList localeSelectorList _2pid _509- _4ki _6-h _6-j _6-i" data-nocookies="1"><li>English (US)</li><li><a class="_sv4" dir="ltr" href="https://es-la.facebook.com/events/888947634608576" onclick="require(&quot;IntlUtils&quot;).setCookieLocale(&quot;es_LA&quot;, &quot;en_US&quot;, &quot;https:\/\/es-la.facebook.com\/events\/888947634608576&quot;, &quot;www_list_selector&quot;, 0); return false;" title="Spanish">Español</a></li><li><a class="_sv4" dir="ltr" href="https://fr-fr.facebook.com/events/888947634608576" onclick="require(&quot;IntlUtils&quot;).setCookieLocale(&quot;fr_FR&quot;, &quot;en_US&quot;, &quot;https:\/\/fr-fr.facebook.com\/events\/888947634608576&quot;, &quot;www_list_selector&quot;, 1); return false;" title="French (France)">Français (France)</a></li><li><a class="_sv4" dir="ltr" href="https://zh-cn.facebook.com/events/888947634608576" onclick="require(&quot;IntlUtils&quot;).setCookieLocale(&quot;zh_CN&quot;, &quot;en_US&quot;, &quot;https:\/\/zh-cn.facebook.com\/events\/888947634608576&quot;, &quot;www_list_selector&quot;, 2); return false;" title="Simplified Chinese (China)">中文(简体)</a></li><li><a class="_sv4" dir="rtl" href="https://ar-ar.facebook.com/events/888947634608576" onclick="require(&quot;IntlUtils&quot;).setCookieLocale(&quot;ar_AR&quot;, &quot;en_US&quot;, &quot;https:\/\/ar-ar.facebook.com\/events\/888947634608576&quot;, &quot;www_list_selector&quot;, 3); return false;" title="Arabic">العربية</a></li><li><a class="_sv4" dir="ltr" href="https://pt-br.facebook.com/events/888947634608576" onclick="require(&quot;IntlUtils&quot;).setCookieLocale(&quot;pt_BR&quot;, &quot;en_US&quot;, &quot;https:\/\/pt-br.facebook.com\/events\/888947634608576&quot;, &quot;www_list_selector&quot;, 4); return false;" title="Portuguese (Brazil)">Português (Brasil)</a></li><li><a class="_sv4" dir="ltr" href="https://it-it.facebook.com/events/888947634608576" onclick="require(&quot;IntlUtils&quot;).setCookieLocale(&quot;it_IT&quot;, &quot;en_US&quot;, &quot;https:\/\/it-it.facebook.com\/events\/888947634608576&quot;, &quot;www_list_selector&quot;, 5); return false;" title="Italian">Italiano</a></li><li><a class="_sv4" dir="ltr" href="https://ko-kr.facebook.com/events/888947634608576" onclick="require(&quot;IntlUtils&quot;).setCookieLocale(&quot;ko_KR&quot;, &quot;en_US&quot;, &quot;https:\/\/ko-kr.facebook.com\/events\/888947634608576&quot;, &quot;www_list_selector&quot;, 6); return false;" title="Korean">한국어</a></li><li><a class="_sv4" dir="ltr" href="https://de-de.facebook.com/events/888947634608576" onclick="require(&quot;IntlUtils&quot;).setCookieLocale(&quot;de_DE&quot;, &quot;en_US&quot;, &quot;https:\/\/de-de.facebook.com\/events\/888947634608576&quot;, &quot;www_list_selector&quot;, 7); return false;" title="German">Deutsch</a></li><li><a class="_sv4" dir="ltr" href="https://hi-in.facebook.com/events/888947634608576" onclick="require(&quot;IntlUtils&quot;).setCookieLocale(&quot;hi_IN&quot;, &quot;en_US&quot;, &quot;https:\/\/hi-in.facebook.com\/events\/888947634608576&quot;, &quot;www_list_selector&quot;, 8); return false;" title="Hindi">हिन्दी</a></li><li><a class="_sv4" dir="ltr" href="https://ja-jp.facebook.com/events/888947634608576" onclick="require(&quot;IntlUtils&quot;).setCookieLocale(&quot;ja_JP&quot;, &quot;en_US&quot;, &quot;https:\/\/ja-jp.facebook.com\/events\/888947634608576&quot;, &quot;www_list_selector&quot;, 9); return false;" title="Japanese">日本語</a></li><li><a class="_42ft _4jy0 _517i _517h _51sy" role="button" href="#" rel="dialog" ajaxify="/settings/language/language/?uri=https%3A%2F%2Fja-jp.facebook.com%2Fevents%2F888947634608576&amp;source=www_list_selector_more" title="Show more languages"><i class="img sp_lbWj69LqQFT sx_21ec69"></i></a></li></ul><div id="contentCurve"></div><div role="contentinfo" aria-label="Facebook site links"><ul class="uiList _509- _4ki _6-h _703 _6-i"><li><a href="/r.php" title="Sign Up for Facebook">Sign Up</a></li><li><a href="/login/" title="Log into Facebook">Log In</a></li><li><a href="https://messenger.com/" title="Check out Messenger.">Messenger</a></li><li><a href="/lite/" title="Facebook Lite for Android.">Facebook Lite</a></li><li><a href="/mobile/?ref=pf" title="Check out Facebook Mobile.">Mobile</a></li><li><a href="/find-friends?ref=pf" title="Find anyone on the web.">Find Friends</a></li><li><a href="/directory/people/" title="Browse our people directory.">People</a></li><li><a href="/directory/pages/" title="Browse our pages directory.">Pages</a></li><li><a href="/places/" title="Check out popular places on Facebook.">Places</a></li><li><a href="/games/" title="Check out Facebook games.">Games</a></li><li><a href="/directory/places/" title="Browse our places directory.">Locations</a></li><li><a href="/directory/celebrities/" title="Browse our Public Figures &amp; Celebrities directory.">Celebrities</a></li><li><a href="/directory/marketplace/" title="Browse our marketplace product directory.">Marketplace</a></li><li><a href="/directory/groups/" title="Browse our Groups directory.">Groups</a></li><li><a href="/recipes/" title="Browse our Recipes directory.">Recipes</a></li><li><a href="/sport/" title="Browse our Sports directory.">Sports</a></li><li><a href="/look/directory/" title="Browse our Look directory.">Look</a></li><li><a href="http://l.facebook.com/l.php?u=http%3A%2F%2Fmomentsapp.com%2F&amp;h=ATOSp4Htenq49mp1fwBPaW7hbwl4eWx5IHtpYogGf7isdsCo97Yg3W7LlX-WQiyCHZPqE63J_Zm_qsMD6SFgCTILp847lMx37a-QYdQRfk8ifmdPGZNlil2LPNBq4w" title="Check out Moments." target="_blank" data-lynx-mode="hover" rel="nofollow">Moments</a></li><li><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Finstagram.com%2F&amp;h=ATOr6rwN-KBYsw8N8tZjPbiP810yuSGgDB9MZEaFtt0wXY9G0dNHWJ0p9IHLwu6igD_pXtCf3JwZWWvQSzEnS4mpUKEgekm1bpr8KnNgnBBY0jmQLFO-2BaDwcGnPw" title="Check out Instagram" target="_blank" data-lynx-mode="hover" rel="nofollow">Instagram</a></li><li><a href="/facebook" accesskey="8" title="Read our blog, discover the resource center, and find job opportunities.">About</a></li><li><a href="/campaign/landing.php?placement=pflo&amp;campaign_id=402047449186&amp;extra_1=auto" title="Advertise on Facebook.">Create Ad</a></li><li><a href="/pages/create/?ref_type=sitefooter" title="Create a Page">Create Page</a></li><li><a href="https://developers.facebook.com/?ref=pf" title="Develop on our platform.">Developers</a></li><li><a href="/careers/?ref=pf" title="Make your next career move to our awesome company.">Careers</a></li><li><a data-nocookies="1" href="/privacy/explanation" title="Learn about your privacy and Facebook.">Privacy</a></li><li><a href="/policies/cookies/" title="Learn about cookies and Facebook." data-nocookies="1">Cookies</a></li><li><a class="_41ug" data-nocookies="1" href="https://www.facebook.com/help/568137493302217" title="Learn about Ad Choices.">Ad Choices<i class="img sp_lbWj69LqQFT sx_4010ed"></i></a></li><li><a data-nocookies="1" href="/policies?ref=pf" accesskey="9" title="Review our terms and policies.">Terms</a></li><li><a href="/help/?ref=pf" accesskey="0" title="Visit our Help Center.">Help</a></li><li><a class="accessible_elem" accesskey="6" href="/settings" title="View and edit your Facebook settings.">Settings</a></li><li><a class="accessible_elem" accesskey="7" href="/allactivity?privacy_source=activity_log_top_menu" title="View your activity log">Activity Log</a></li></ul></div><div class="mvl copyright"><div><span> Facebook © 2017</span></div></div></div></div></div></div><div></div>
<script>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</script>
<script>requireLazy(["InitialJSLoader"], function(InitialJSLoader) {InitialJSLoader.loadOnDOMContentReady(["sWY3+","G0zN7","nr0Hv","VjWBe","HF8+o","u7CjV","wy2CT","N02eo","C6eRy","\/o1tc","3xPOx","hqkDx","MmzOw","DMMZ1","P\/mr5"]);});</script>
<script>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</script>
<!-- BigPipe construction and first response -->
<script>var bigPipe = new (require("BigPipe"))({"forceFinish":true,"__sf":"h0"});</script>
<script>bigPipe.beforePageletArrive("first_response")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({id:"first_response",phase:0,jsmods:{},is_last:true,allResources:["HOSFP","plVk0","0LTVA","sWY3+","G0zN7","nr0Hv","VjWBe","HF8+o","u7CjV","NkU/5","wy2CT","N02eo","C6eRy","/o1tc","3xPOx","t9Ntq","tY+hC","hqkDx","MmzOw","P/mr5","DMMZ1"],displayResources:["HOSFP","plVk0","0LTVA","sWY3+","G0zN7","nr0Hv","VjWBe","HF8+o","u7CjV","NkU/5","wy2CT","3xPOx","t9Ntq","tY+hC","P/mr5"]});}),"onPageletArrive first_response",{"root":true,"pagelet":"first_response"})();</script>
<script>bigPipe.setPageID("6485664771946432572-0");CavalryLogger.setPageID("6485664771946432572-0");</script>

<script>bigPipe.beforePageletArrive("pagelet_welcome_box")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({allResources:["sWY3+","HOSFP","G0zN7","/o1tc"],displayResources:["HOSFP"],id:"pagelet_welcome_box",phase:1});}),"onPageletArrive pagelet_welcome_box",{"root":true,"pagelet":"pagelet_welcome_box"})();</script>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  

<script>bigPipe.beforePageletArrive("event_navigation_header")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({content:{event_navigation_header:""},jsmods:{require:[["EventPageletController","register",[],[{controller:"EventNavigationHeaderPagelet",actionContext:{ref:51,source:1,action_history:"[{\"surface\":\"permalink\",\"mechanism\":\"surface\",\"extra_data\":[]}]",has_source:true}}]]]},allResources:["sWY3+","HOSFP","G0zN7","/o1tc","hqkDx"],displayResources:["HOSFP"],id:"event_navigation_header",phase:1});}),"onPageletArrive event_navigation_header",{"root":true,"pagelet":"event_navigation_header"})();</script>                                                                                                                                                                                                                                                                                                                                                                                

<script>bigPipe.beforePageletArrive("event_this_week_nav")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({is_last:true,content:{event_this_week_nav:""},jsmods:{require:[["EventPageletController","register",[],[{controller:"EventThisWeekNavPagelet",actionContext:{ref:51,source:1,action_history:"[{\"surface\":\"permalink\",\"mechanism\":\"surface\",\"extra_data\":[]}]",has_source:true}}]]]},allResources:["sWY3+","HOSFP","G0zN7","/o1tc","hqkDx"],displayResources:["HOSFP"],id:"event_this_week_nav",phase:1,tti_phase:1});}),"onPageletArrive event_this_week_nav",{"root":true,"pagelet":"event_this_week_nav"})();</script>                                                                                                                                                                                                                                                                                                                                                                                

<script>bigPipe.beforePageletArrive("suggest_edit_bar")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({content:{suggest_edit_bar:""},jsmods:{require:[["EventPageletController","register",[],[{controller:"EventsPermalinkSuggestEditBannerPagelet",actionContext:{ref:51,source:1,action_history:"[{\"surface\":\"permalink\",\"mechanism\":\"surface\",\"extra_data\":[]}]",has_source:true}}]]]},allResources:["sWY3+","HOSFP","G0zN7","/o1tc","hqkDx"],displayResources:["HOSFP"],id:"suggest_edit_bar",phase:2});}),"onPageletArrive suggest_edit_bar",{"root":true,"pagelet":"suggest_edit_bar"})();</script>                                                                                                                                                                                                                                                                                                                                                                                                        

<script>bigPipe.beforePageletArrive("admin_banner")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({content:{admin_banner:""},jsmods:{require:[["EventPageletController","register",[],[{controller:"EventsPermalinkAdminBannerPagelet",actionContext:{ref:51,source:1,action_history:"[{\"surface\":\"permalink\",\"mechanism\":\"surface\",\"extra_data\":[]}]",has_source:true}}]]]},allResources:["sWY3+","HOSFP","G0zN7","/o1tc","hqkDx"],displayResources:["HOSFP"],id:"admin_banner",phase:2});}),"onPageletArrive admin_banner",{"root":true,"pagelet":"admin_banner"})();</script>                                                                                                                                                                                                                                                                                                                                                                                                                                  

<script>bigPipe.beforePageletArrive("event_workplace_banner")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({content:{event_workplace_banner:""},jsmods:{require:[["EventPageletController","register",[],[{controller:"EventsPermalinkWorkplaceContentBannerPagelet",actionContext:{ref:51,source:1,action_history:"[{\"surface\":\"permalink\",\"mechanism\":\"surface\",\"extra_data\":[]}]",has_source:true}}]]]},allResources:["sWY3+","HOSFP","G0zN7","/o1tc","hqkDx"],displayResources:["HOSFP"],id:"event_workplace_banner",phase:2});}),"onPageletArrive event_workplace_banner",{"root":true,"pagelet":"event_workplace_banner"})();</script>                                                                                                                                                                                                                                                                                                                                                                     

<script>bigPipe.beforePageletArrive("cohost_acceptance")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({content:{cohost_acceptance:""},jsmods:{require:[["EventPageletController","register",[],[{controller:"EventsCohostAcceptancePagelet",actionContext:{ref:51,source:1,action_history:"[{\"surface\":\"permalink\",\"mechanism\":\"surface\",\"extra_data\":[]}]",has_source:true}}]]]},allResources:["sWY3+","HOSFP","G0zN7","/o1tc","hqkDx"],displayResources:["HOSFP"],id:"cohost_acceptance",phase:2});}),"onPageletArrive cohost_acceptance",{"root":true,"pagelet":"cohost_acceptance"})();</script>                                                                                                                                                                                                                                                                                                                                                                                                             

<script>bigPipe.beforePageletArrive("tickets_purchase_card")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({content:{tickets_purchase_card:""},jsmods:{require:[["EventPageletController","register",[],[{controller:"EventPermalinkEventTicketsPurchaseCardPagelet",actionContext:{ref:51,source:1,action_history:"[{\"surface\":\"permalink\",\"mechanism\":\"surface\",\"extra_data\":[]}]",has_source:true}}]]]},allResources:["sWY3+","HOSFP","G0zN7","/o1tc","hqkDx"],displayResources:["HOSFP"],id:"tickets_purchase_card",phase:2});}),"onPageletArrive tickets_purchase_card",{"root":true,"pagelet":"tickets_purchase_card"})();</script>                                                                                                                                                                                                                                                                                                                                                                         

<link rel="preload" href="https://static.xx.fbcdn.net/rsrc.php/v3/yL/l/0,cross/0fCvRE6F4wC.css" as="style" crossorigin="anonymous" />
<div class="hidden_elem"><code id="u_0_g"><!-- <div class="_4-u2 _5z71 _18ib _4-u8"><div class="_4-u3 _5z73"><div class="clearfix"><div class="lfloat _ohe"><a class="_5z74" href="/events/dialog/public_guest_list/?acontext%5Bref%5D=51&amp;acontext%5Bsource%5D=1&amp;acontext%5Baction_history%5D=%5B%7B%22surface%22%3A%22permalink%22%2C%22mechanism%22%3A%22surface%22%2C%22extra_data%22%3A%5B%5D%7D%2C%7B%22surface%22%3A%22permalink%22%2C%22mechanism%22%3A%22guest_list%22%2C%22extra_data%22%3A%5B%5D%7D%5D&amp;acontext%5Bhas_source%5D=1&amp;event_id=888947634608576" rel="dialog" role="button">19 Going&nbsp;·&nbsp;40 Interested</a><div class="_5z7d">Share this event with your friends</div></div><a class="_42ft _4jy0 _i8v _3-8w rfloat _ohf _4jy4 _517h _51sy" role="button" href="#" ajaxify="#" rel="dialog"><i class="_3-8_ _3-8_ img sp_zhZ6ybb6Bfq sx_458399"></i>Invite</a></div></div></div> --></code></div>
<script>bigPipe.beforePageletArrive("event_guest_list")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({content:{event_guest_list:{container_id:"u_0_g"}},jsmods:{require:[["EventPageletController","register",[],[{controller:"EventPublicProdGuestsPagelet",actionContext:{ref:51,source:1,action_history:"[{\"surface\":\"permalink\",\"mechanism\":\"surface\",\"extra_data\":[]}]",has_source:true}}]]]},resource_map:{"w+gLg":{type:"css",src:"https://static.xx.fbcdn.net/rsrc.php/v3/yL/l/0,cross/0fCvRE6F4wC.css",crossOrigin:1}},allResources:["0LTVA","sWY3+","HOSFP","G0zN7","/o1tc","hqkDx","NkU/5","w+gLg"],displayResources:["0LTVA","HOSFP","NkU/5","w+gLg"],id:"event_guest_list",phase:2});}),"onPageletArrive event_guest_list",{"root":true,"pagelet":"event_guest_list"})();</script>

<script>bigPipe.beforePageletArrive("events_registered_guest_card")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({content:{events_registered_guest_card:""},jsmods:{require:[["EventPageletController","register",[],[{controller:"EventRegisteredGuestCard",actionContext:{ref:51,source:1,action_history:"[{\"surface\":\"permalink\",\"mechanism\":\"surface\",\"extra_data\":[]}]",has_source:true}}]]]},allResources:["sWY3+","HOSFP","G0zN7","/o1tc","hqkDx","NkU/5"],displayResources:["HOSFP","NkU/5"],id:"events_registered_guest_card",phase:2});}),"onPageletArrive events_registered_guest_card",{"root":true,"pagelet":"events_registered_guest_card"})();</script>                                                                                                                                                                                                                                                                                                                                           

<script>bigPipe.beforePageletArrive("invite_off_fb_info_box")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({content:{invite_off_fb_info_box:""},jsmods:{require:[["EventPageletController","register",[],[{controller:"InviteOffFBInfoBoxPagelet",actionContext:{ref:51,source:1,action_history:"[{\"surface\":\"permalink\",\"mechanism\":\"surface\",\"extra_data\":[]}]",has_source:true}}]]]},allResources:["sWY3+","HOSFP","G0zN7","/o1tc","hqkDx"],displayResources:["HOSFP"],id:"invite_off_fb_info_box",phase:2});}),"onPageletArrive invite_off_fb_info_box",{"root":true,"pagelet":"invite_off_fb_info_box"})();</script>                                                                                                                                                                                                                                                                                                                                                                                        

<script>bigPipe.beforePageletArrive("seo_event_related_topics")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({allResources:["sWY3+","HOSFP","G0zN7","/o1tc"],displayResources:["HOSFP"],id:"seo_event_related_topics",phase:2});}),"onPageletArrive seo_event_related_topics",{"root":true,"pagelet":"seo_event_related_topics"})();</script>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              

<script>bigPipe.beforePageletArrive("seo_event_related_pages")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({allResources:["sWY3+","HOSFP","G0zN7","/o1tc"],displayResources:["HOSFP"],id:"seo_event_related_pages",phase:2});}),"onPageletArrive seo_event_related_pages",{"root":true,"pagelet":"seo_event_related_pages"})();</script>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  

<script>bigPipe.beforePageletArrive("seo_event_related_groups")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({allResources:["sWY3+","HOSFP","G0zN7","/o1tc"],displayResources:["HOSFP"],id:"seo_event_related_groups",phase:2});}),"onPageletArrive seo_event_related_groups",{"root":true,"pagelet":"seo_event_related_groups"})();</script>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              

<script>bigPipe.beforePageletArrive("seo_event_related_events")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({allResources:["sWY3+","HOSFP","G0zN7","/o1tc"],displayResources:["HOSFP"],id:"seo_event_related_events",phase:2});}),"onPageletArrive seo_event_related_events",{"root":true,"pagelet":"seo_event_related_events"})();</script>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              

<link rel="preload" href="https://static.xx.fbcdn.net/rsrc.php/v3i-Sx4/yB/l/en_US/Q7Fb7Du736Z.js" as="script" crossorigin="anonymous" />
<link rel="preload" href="https://static.xx.fbcdn.net/rsrc.php/v3/yR/l/0,cross/bFZCWyIiCMm.css" as="style" crossorigin="anonymous" />
<link rel="preload" href="https://static.xx.fbcdn.net/rsrc.php/v3iMNe4/yM/l/en_US/HcGVhfffppS.js" as="script" crossorigin="anonymous" />
<link rel="preload" href="https://static.xx.fbcdn.net/rsrc.php/v3iTWf4/yT/l/en_US/tdEpQ8C2VpD.js" as="script" crossorigin="anonymous" />
<div class="hidden_elem"><code id="u_0_k"><!-- <div class="_5vl5"><ul class="uiList _4kg _4ks"><li class="_3slj"><div class="_36hm"><table class="uiGrid _51mz" cellspacing="0" cellpadding="0"><tbody><tr class="_51mx"><td class="_51m- _phw"><div class="_6a" aria-hidden="true"><div class="_6a _6b" style="height:32px"></div><div class="_6a _6b"><i class="_ohg img sp_1JP1oBuj-NF sx_b24054"><u>clock</u></i></div></div></td><td class="_51m- _51mw"><div class="clearfix _4930"><div class="_xkg _phw rfloat _ohf"><div><div class="_6a"><div class="_6a _6b" style="height:32px"></div><div class="_6a _6b"><div id="u_0_h"></div></div></div></div></div><div class="_xkh _phw _42ef"><div class="_6a"><div class="_6a _6b" style="height:32px"></div><div class="_6a _6b"><div class="_publicProdFeedInfo__timeRowTitle _5xhk" content="2017-11-03T13:00:00-07:00 to 2017-11-23T14:30:00-08:00"><span itemprop="startDate">November 3</span> – <span itemprop="startDate">November 23</span></div><div class="_5xhp fsm fwn fcg"><div id="u_0_i">5 Upcoming Times</div></div></div></div></div></div></td></tr></tbody></table></div></li><li class="_3slj"><div class="_36hm"><table class="uiGrid _51mz" cellspacing="0" cellpadding="0"><tbody><tr class="_51mx"><td class="_51m- _phw"><div class="_6a" aria-hidden="true"><div class="_6a _6b" style="height:18px"></div><div class="_6a _6b"><i class="_ohg img sp_Ts1LxzYqkZz sx_623ddf"><u>pin</u></i></div></div></td><td class="_51m- _4930 _phw _51mw"><div class="_xkh _phw"><div class="_6a"><div class="_6a _6b" style="height:18px"></div><div class="_6a _6b"><span class="_5xhk">Tvornica Kulture KSET</span><div class="_5xhp fsm fwn fcg"></div></div></div></div></td></tr></tbody></table></div></li></ul><div id="event_navigation" class="_4dn9"><div id="u_0_j"></div></div></div> --></code></div>
<script>bigPipe.beforePageletArrive("event_summary")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({is_last:true,content:{event_summary:{container_id:"u_0_k"}},jsmods:{markup:[["__markup_7cf557ca_0_0",{__html:"About"},1],["__markup_7cf557ca_0_1",{__html:"Discussion"},1]],elements:[["__elem_9f5fac15_0_n","u_0_h",1],["__elem_9f5fac15_0_m","u_0_i",1],["__elem_a588f507_0_3","event_navigation",1],["__elem_a588f507_0_4","u_0_j",1]],require:[["EventPageletController","register",[],[{controller:"EventPublicProdDetailsPagelet",actionContext:{ref:51,source:1,action_history:"[{\"surface\":\"permalink\",\"mechanism\":\"surface\",\"extra_data\":[]}]",has_source:true}}]],["ReactRenderer","constructAndRenderComponent",["EventTimesDialog.react","__elem_9f5fac15_0_m"],[{__m:"EventTimesDialog.react"},{eventID:888947634608576,label:"5 Upcoming Times"},{__m:"__elem_9f5fac15_0_m"}]],["EventsPermalinkTabBar","setup",["__elem_a588f507_0_3"],[{__m:"__elem_a588f507_0_3"}]],["ReactRenderer","constructAndRenderComponent_DEPRECATED",["XUIPageNavigationShim","XUIPageNavigation.react","XUIPageNavigationGroup.react","XUIPageNavigationItem.react","__markup_7cf557ca_0_0","__markup_7cf557ca_0_1","__elem_a588f507_0_4"],[{__m:"XUIPageNavigationShim"},{ctor:{__m:"XUIPageNavigation.react"},props:{defaultActiveTabKey:"about",activeTabKey:"about",showDropShadowOnScroll:true,scrollThreshold:0},children:[{ctor:{__m:"XUIPageNavigationGroup.react"},props:{moreLabel:"More",maxTabsVisible:1000,key:null},children:[{ctor:{__m:"XUIPageNavigationItem.react"},props:{ajaxify:"/events/888947634608576/ajax/permalink/reaction/?active_tab=about",href:"/events/888947634608576/?active_tab=about",key:"about",rel:"async","data-active-tab":"about"},children:[{__m:"__markup_7cf557ca_0_0"}]},{ctor:{__m:"XUIPageNavigationItem.react"},props:{href:"/events/888947634608576/?active_tab=discussion",ajaxify:"/events/888947634608576/ajax/permalink/reaction/?active_tab=discussion",rel:"async",key:"discussion","data-active-tab":"discussion"},children:[{__m:"__markup_7cf557ca_0_1"}]}]}]},{__m:"__elem_a588f507_0_4"}]],["ReactRenderer","constructAndRenderComponent",["EventTimesDialog.react","__elem_9f5fac15_0_n"],[{__m:"EventTimesDialog.react"},{eventID:888947634608576,label:"See Times",action_context:"{\"ref\":51,\"source\":1,\"action_history\":[{\"surface\":\"permalink\",\"mechanism\":\"surface\",\"extra_data\":\"{}\"}],\"has_source\":true}"},{__m:"__elem_9f5fac15_0_n"}]]],define:[["SimpleNUXMessageTypesToShow",[],{},1203]]},resource_map:{K00gH:{type:"js",src:"https://static.xx.fbcdn.net/rsrc.php/v3i-Sx4/yB/l/en_US/Q7Fb7Du736Z.js",crossOrigin:1},yQX6q:{type:"css",src:"https://static.xx.fbcdn.net/rsrc.php/v3/yR/l/0,cross/bFZCWyIiCMm.css",crossOrigin:1},a9GU0:{type:"js",src:"https://static.xx.fbcdn.net/rsrc.php/v3iMNe4/yM/l/en_US/HcGVhfffppS.js",crossOrigin:1},"tTi/d":{type:"js",src:"https://static.xx.fbcdn.net/rsrc.php/v3iTWf4/yT/l/en_US/tdEpQ8C2VpD.js",crossOrigin:1}},ixData:{"125848":{sprited:true,spriteCssClass:"sx_e1e3f7",spriteMapCssClass:"sp_19sutdjylmP"}},allResources:["8NqTA","plVk0","sWY3+","HOSFP","G0zN7","/o1tc","hqkDx","w+gLg","C6eRy","K00gH","PSNSz","OCE5W","P4xf3","DMMZ1","QzKxJ","3xPOx","nr0Hv","VjWBe","HF8+o","RI75x","yQX6q","9kcUw","0LTVA","PAJoY","VAPT9","a9GU0","wy2CT","a/+QG","MmzOw","cQssJ","tTi/d","cdfPC","eBlBx","wogzT","2wTwz","t9Ntq","tY+hC","N02eo"],displayResources:["8NqTA","plVk0","sWY3+","HOSFP","G0zN7","w+gLg","C6eRy","K00gH","PSNSz","OCE5W","P4xf3","DMMZ1","QzKxJ","3xPOx","nr0Hv","VjWBe","HF8+o","RI75x","yQX6q","9kcUw","0LTVA","PAJoY","VAPT9","a9GU0","wy2CT","a/+QG","MmzOw","cQssJ","tTi/d","cdfPC","eBlBx","wogzT","2wTwz","t9Ntq","tY+hC","N02eo"],id:"event_summary",phase:2});}),"onPageletArrive event_summary",{"root":true,"pagelet":"event_summary"})();</script>

<script>bigPipe.beforePageletArrive("event_survey")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({content:{event_survey:""},jsmods:{require:[["EventPageletController","register",[],[{controller:"EventPermalinkFeedbackSurvey",actionContext:{ref:51,source:1,action_history:"[{\"surface\":\"permalink\",\"mechanism\":\"surface\",\"extra_data\":[]}]",has_source:true}}]]]},allResources:["sWY3+","HOSFP","G0zN7","/o1tc","hqkDx"],displayResources:["HOSFP"],id:"event_survey",phase:3});}),"onPageletArrive event_survey",{"root":true,"pagelet":"event_survey"})();</script>                                                                                                                                                                                                                                                                                                                                                                                                                                       

<script>bigPipe.beforePageletArrive("sale_event_join")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({content:{sale_event_join:""},jsmods:{require:[["EventPageletController","register",[],[{controller:"SaleEventJoinPagelet",actionContext:{ref:51,source:1,action_history:"[{\"surface\":\"permalink\",\"mechanism\":\"surface\",\"extra_data\":[]}]",has_source:true}}]]]},allResources:["sWY3+","HOSFP","G0zN7","/o1tc","hqkDx"],displayResources:["HOSFP"],id:"sale_event_join",phase:3});}),"onPageletArrive sale_event_join",{"root":true,"pagelet":"sale_event_join"})();</script>                                                                                                                                                                                                                                                                                                                                                                                                                                

<div class="hidden_elem"><code id="u_0_n"><!-- <div class="_4z-v"><div class="_4-u2 _3xaf _3-95 _4-u8"><div class="_4-u3 _5dwa _5dwb _57_-"><span class="_38my _5803">Details<span class="_c1c"></span></span><div class="_3s3-"></div></div><div class="_2qgs"><span class="_4n-j _3cht fsl" data-testid="event-permalink-details"><div id="id_5a01b5c00001a5532417690" class="text_exposed_root">Objavljen je cijeli program festivala Reflektor, a novo veliko ime je A Place To Bury Strangers.<br /> <br /> A Place To Bury Strangers pridružuju se bendu Triggerfinger na koncertu u Tvornici 5. studenog, a u sklopu festivala Reflektor publika će moći uživati u nekoliko koncerata i predstavi tijekom studenog na dvije lokacije u Zagrebu, u Tvornici kulture i klubu KSET. <br /> <br /> 3.11. <a href="/events/363803194051960/?acontext=%7B%22ref%22%3A51%2C%22source%22%3A1%2C%22action_history%22%3A%22%5B%7B%5C%22surface%5C%22%3A%5C%22permalink%5C%22%2C%5C%22mechanism%5C%22%3A%5C%22surface%5C%22%2C%5C%22extra_data%5C%22%3A%5B%5D%7D%5D%22%2C%22has_source%22%3Atrue%7D&amp;ref=51&amp;source=1&amp;action_history=%5B%7B%22surface%22%3A%22permalink%22%2C%22mechanism%22%3A%22surface%22%2C%22extra_data%22%3A%5B%5D%7D%5D&amp;has_source=1">Artan Lili u Tvornici Kulture Zagreb / +Letarg</a><br /> Festival otvaraju beogradski Artan Lili 3. studenog, koji su u svibnju ove godine osvojili zagrebačku publiku na Zagreb Beer Festu. Bend će na Reflektoru pretpremijerno predstaviti pjesme koje će se naći na njihovom drugom studijskom albumu te će odsvirati i već dobro poznate hitove s prvog albuma. Supp<span class="text_exposed_hide">...</span><span class="text_exposed_show">ort bendu Artan Lili bit će Letarg. Letarg je kantautor Bruno Antolić koji s uigranom koncertnom ekipom (Ivan Horvatić, Karlo Cmrk i Rajnard Hraščanec), u tipičnoj rock formaciji, na uvjerljiv, prirodan i energičan način interpretirata svoje pjesme. Album &quot;Tibor&quot; je od danas dostupan na Letargovom bandcampu, a sadrži pjesme koje su nastale u razdoblju od 2014. do 2017. godine te na taj način obilježava prvu Letargovu glazbenu fazu. <br /> Upad je 40 kn u pretprodaji i 55 kn na dan koncerta.<br /> <br /> <br /> 5.11 <a href="/events/334277253651683/?acontext=%7B%22ref%22%3A51%2C%22source%22%3A1%2C%22action_history%22%3A%22%5B%7B%5C%22surface%5C%22%3A%5C%22permalink%5C%22%2C%5C%22mechanism%5C%22%3A%5C%22surface%5C%22%2C%5C%22extra_data%5C%22%3A%5B%5D%7D%5D%22%2C%22has_source%22%3Atrue%7D&amp;ref=51&amp;source=1&amp;action_history=%5B%7B%22surface%22%3A%22permalink%22%2C%22mechanism%22%3A%22surface%22%2C%22extra_data%22%3A%5B%5D%7D%5D&amp;has_source=1">Triggerfinger u Tvornici kulture</a><br /> Miljenici zagrebačke publike, Triggerfinger, vraćaju se na pozornicu Tvornice kulture 5. studenog, a radi se o bendu čiji je nastup u studenome 2015. kritika uvrstila među Top 5 koncerata godine. Prije njih nastupit će američki noise rock trio A Place To Bury Strangers. Bend koji čine Oliver Ackermann, Dion Lunadon i Lia Simone trenutačno radi na petom studijskom albumu koji će objaviti na proljeće iduće godine. APTBS su posljednji album &quot;Dead Oceans&quot; objavili 2015. godine, a bend je trenutačno na turneji u sklopu koje stižu i na Reflektor. <br /> Ulaznice za koncert možete nabaviti po cijeni od 70 kuna u pretprodaji i 90 kn na dan svirke.<br /> <br /> 9.11. ??? / KSET<br /> Festival Reflektor publici priprema odličan koncert iznenađenja koji će se održati 9. studenog u KSET-u, na kojem će vam predstaviti dva mlada i odlična hrvatska benda.<br /> Jedno ime je posljednjih tjedana osvojio domaće top liste svojim zaraznim melodijama, a pjevaju na engleskom te uskoro izbacuj usvoj drugi album.<br /> A drugo ime kombinira experimental, electroniku, hip hop i indie.<br /> Tko su ta dva mlada benda i kako zvuče provjerite u KSET-u. Ulaz je besplatan za sve posjetitelje s ulaznicom bilo kojeg Reflektor koncerta.<br /> <br /> 11.11. <a href="/events/1645956025437141/?acontext=%7B%22ref%22%3A51%2C%22source%22%3A1%2C%22action_history%22%3A%22%5B%7B%5C%22surface%5C%22%3A%5C%22permalink%5C%22%2C%5C%22mechanism%5C%22%3A%5C%22surface%5C%22%2C%5C%22extra_data%5C%22%3A%5B%5D%7D%5D%22%2C%22has_source%22%3Atrue%7D&amp;ref=51&amp;source=1&amp;action_history=%5B%7B%22surface%22%3A%22permalink%22%2C%22mechanism%22%3A%22surface%22%2C%22extra_data%22%3A%5B%5D%7D%5D&amp;has_source=1">MY BABY u Tvornici</a><br /> Nakon iznenađenja u KSET-u festival seli ponovno u Tvornicu, gdje će 11. studenog nastupiti odlični My Baby. Nizozemsko novozelandska koncertna atrakcija već je dobro poznata zagrebačkoj publici, a njihovi koncerti su uvijek zagarantirani uspjeh. Prije njih svirat će Dog’s Beach iz Zagreba. Laju, surfaju, psihodeliju sviraju i žive ljude tetoviraju! Najnoviji band na sceni, osnovan od članova Artu Ditu kolektiva za potrebe nastupa na Trash Will Smash izložbi. Tada su svirali četiri sata bez prekida, a od tada su nastupali na u Močvari, u VIB-u i na GNG-u. <br /> Karte možete nabaviti po cijeni od 60 kuna prije i 80 kuna na dan koncerta.<br /> <br /> 14.11. <a href="/events/1481625838562284/?acontext=%7B%22ref%22%3A51%2C%22source%22%3A1%2C%22action_history%22%3A%22%5B%7B%5C%22surface%5C%22%3A%5C%22permalink%5C%22%2C%5C%22mechanism%5C%22%3A%5C%22surface%5C%22%2C%5C%22extra_data%5C%22%3A%5B%5D%7D%5D%22%2C%22has_source%22%3Atrue%7D&amp;ref=51&amp;source=1&amp;action_history=%5B%7B%22surface%22%3A%22permalink%22%2C%22mechanism%22%3A%22surface%22%2C%22extra_data%22%3A%5B%5D%7D%5D&amp;has_source=1">Public Service Broadcasting</a><br /> Tri dana kasnije na pozornicu Tvornice kulture stižu Public Service Broadcasting, koji se u Zagreb vraćaju u sklopu promotivne turneje trećeg albuma &quot;Every Valley&quot;. J. Willgoose, Esq. i bubnjar Wrigglesworth osnovali su Public Service Broadcasting 2010. godine u Londonu, a radi se o odličnom spoju indie elektronike koju upotpunjavaju isječci starih informativnih emisija i propagandnih materijala. Support na zagrebačkom koncertu će im biti Nellcote, koji su prije nekoliko mjeseci objavili hvaljeni EP &quot;Surrender&quot;. Ulaznice su u pretprodaji 55 kn, a na dan koncerta 70 kn.<br /> <br /> 19.11. Lutonjica Toporko i devet župančića<br /> Osim u koncertima, publika Reflektora će moći uživati i u predstavi &quot;Lutonjica Toporko i devet župančića&quot; koja će se 19. studenog održati u KSET-u. Ljudi su oduvijek voljeli pričati priče. Okupili bi se oko vatre ljudi različite dobi i iskustva te započeli sa pričanjem priča. Priče su bile prepune fantastičnih likova. Otkuda ta potreba za komunikacijom i suradnjom ljudi i fantastičnih bića? Čemu potreba za ulaženje u fantastični svijet? Jesu li nam fantastična bića zaista toliko potrebna? Kakva blaga nam otkrivaju i kakva znanja prenose? Odgovore na sva ova pitanja nađite u suvremenom izdanju jedne od priča knjige &quot;Priče iz davnine&quot; - Ivane Brlić Mažuranić. Predstava kombinira klasični storytelling sa modernim elementima. Izvode: Karlo Stipić (režija i glumac), Ivona Eterović (glazba) i Marko Paj (rasvjeta). <br /> Upad je 10 kuna za studente i 15 kuna za nestudente, a kartu možete nabaviti na ulazu u klub.<br /> <br /> 23.11. Qui<br /> Reflektor će zatvoriti grupa Qui 23. studenog u Tvornici kulture. <br /> Qui su osnovani su početkom 21. stoljeća, a 2003. izbacuju prvi album „Baby Kisses“. prošle godine su posjetili naš kraj kako bi promovirali svoj treći album „Life, Water, Living…“ čiju produkciju potpisuje Dale Colver iz The Melvinsa te se sada vraćaju na krilima novog EP-a. Na glasu su po intenzivnim i beskompromisnim nastupima kakav će nesumnjivo priuštiti i zagrebačkoj publici. Gitaristu Mattu Cronku i bubnjaru Paulu Christensenu par godina kasnije pridružuje se David Yow (Jesus Lizard, Scratch Acid), s kojim objavljuju drugi album, „Love’s Miracle“. Yowova je slava potpomogla da Qui privuče zasluženu pozornost, iako je sve pjesme s tog albuma napisao originalan dvojac. Nakon nekoliko godina, Yow napušta Qui zbog povratka u Jesus Lizard i drugih projekata. Upad u pretprodaji možete nabaviti za 40 kn, dok će na dan svirke biti 55 kn.</span><span class="text_exposed_hide"> <span class="text_exposed_link"><a class="see_more_link" onclick="var func = function(e) &#123; e.preventDefault(); &#125;; var parent = Parent.byClass(this, &quot;text_exposed_root&quot;); if (parent &amp;&amp; parent.getAttribute(&quot;id&quot;) == &quot;id_5a01b5c00001a5532417690&quot;) &#123; CSS.addClass(parent, &quot;text_exposed&quot;); Arbiter.inform(&quot;reflow&quot;); &#125;; func(event); " href="#" data-ft="&#123;&quot;tn&quot;:&quot;e&quot;&#125;" role="button"><span class="see_more_link_inner">See More</span></a></span></span></div></span></div></div><div id="u_0_l"></div><div data-testid="message_friends_unit" id="u_0_m"></div><div class="_4-u2 _3xaf _3-95 _4-u8"><div class="_4-u3 _5dwa _5dwb _57_-"><span class="_38my _5803">About Reflektor<span class="_c1c"></span></span><div class="_3s3-"></div></div><div><div><div class="_37p5"><div class="clearfix"><img class="_37p7 _8o _8r lfloat _ohe img" height="100" src="https://scontent-iad3-1.xx.fbcdn.net/v/t1.0-0/q81/c85.0.100.100/p100x100/22448406_1400204346761258_7161634050621026044_n.jpg?oh=2145e4e38658e4545c51c4e6d2743d45&amp;oe=5AA7F9CF" alt="" /><div class="_8u _42ef"><div class="_37p8"><div class="_50f4"><span class="fwb"><a class="profileLink" href="https://www.facebook.com/reflektorfest/">Reflektor</a></span></div><div class="_37p9 _50f3">Musician/Band · Zagreb, Croatia</div><div class="_37pa _50f3">Reflektor je novi zagrebački boutique festival, a prvo izdanje održat će se 3. i 4. lipnja na platou Tuškanac, u samom centru grada. </div></div></div></div></div></div></div></div></div> --></code></div>
<script>bigPipe.beforePageletArrive("reaction_units")</script>
<script>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</script>

<script>bigPipe.beforePageletArrive("event_tips")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({is_last:true,content:{event_tips:""},jsmods:{require:[["EventPageletController","register",[],[{controller:"EventPermalinkEventTipsPagelet",actionContext:{ref:51,source:1,action_history:"[{\"surface\":\"permalink\",\"mechanism\":\"surface\",\"extra_data\":[]}]",has_source:true}}]]]},allResources:["sWY3+","HOSFP","G0zN7","/o1tc","hqkDx"],displayResources:["HOSFP"],id:"event_tips",phase:3});}),"onPageletArrive event_tips",{"root":true,"pagelet":"event_tips"})();</script>                                                                                                                                                                                                                                                                                                                                                                                                                                  

<script>bigPipe.beforePageletArrive("event_related_events")</script>
<script>require("TimeSlice").guard((function(){bigPipe.onPageletArrive({is_last:true,last_pagelet:true,content:{event_related_events:""},jsmods:{require:[["EventPageletController","register",[],[{controller:"EventPublicProdFeedRelatedEventsPagelet",actionContext:{ref:51,source:1,action_history:"[{\"surface\":\"permalink\",\"mechanism\":\"surface\",\"extra_data\":[]}]",has_source:true}}]]]},allResources:["sWY3+","HOSFP","G0zN7","/o1tc","hqkDx"],displayResources:["HOSFP"],id:"event_related_events",phase:4});}),"onPageletArrive event_related_events",{"root":true,"pagelet":"event_related_events"})();</script>                                                                                                                                                                                                                                                                                                                                                     <script>bigPipe.beforePageletArrive("last_response")</script>
<script>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</script></body></html>